Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу Проблема с интернетом
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
Dexxyx Dexxyx вне форума
Member
 
Сообщений: 68
Сказал(а) спасибо: 0
Поблагодарили 5 раз(а) в 5 сообщениях
Регистрация: 08.12.2011
Exclamation Проблема с интернетом - 23.05.2012, 19:07

Здравствуйте, в последнее время вижу что интернет отключается бывает просто сидишь за игрой и тут бац индикаторы интернета потухают и слышно еще звук какой-то, потом загораються снова слышу звук переключения и это очень часто,пробовал вставить интернетный кабель во 2 порт и такая же проблема я не пойму в чем дело вирусов нету проверял. Материнская плата Asus M2N32 Sli Premium с охлаждением все в порядке.
Ответить с цитированием
  (#2 (permalink)) Старый
Dark King Dark King вне форума
E.X.P.E.R.T
 
Аватар для Dark King
 
Сообщений: 15,822
Сказал(а) спасибо: 133
Поблагодарили 1,732 раз(а) в 1,663 сообщениях
Регистрация: 18.02.2012
Адрес: HELL
По умолчанию 23.05.2012, 19:10

Весь конфиг ? Какой интернет ?
Ответить с цитированием
  (#3 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,775
Сказал(а) спасибо: 119
Поблагодарили 2,856 раз(а) в 2,804 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 23.05.2012, 19:10

тип подключения Dial-Up ?
и кому в порт вставил ?
Ответить с цитированием
  (#4 (permalink)) Старый
Dexxyx Dexxyx вне форума
Member
 
Сообщений: 68
Сказал(а) спасибо: 0
Поблагодарили 5 раз(а) в 5 сообщениях
Регистрация: 08.12.2011
По умолчанию 23.05.2012, 19:20

Интернет 50 мб раньше проблем не наблюдалось с этим тип подключения через кабель я не знаю в чем дело проверял на других устройствах там все в порядке но у меня бывает что начинает отключаться потом снова включается потом появляеться красный крестик что нету подключения и потом опять возвращаеться. И слышно звук какой-то

Весь конфиг компьютера я думаю здесь не поможет ведь проблема именно в материнской плате. Но почему тогда все в порядке и такое иногда происходит
Ответить с цитированием
  (#5 (permalink)) Старый
Dark King Dark King вне форума
E.X.P.E.R.T
 
Аватар для Dark King
 
Сообщений: 15,822
Сказал(а) спасибо: 133
Поблагодарили 1,732 раз(а) в 1,663 сообщениях
Регистрация: 18.02.2012
Адрес: HELL
По умолчанию 23.05.2012, 19:26

Цитата:
Сообщение от Dexxyx Посмотреть сообщение
Весь конфиг компьютера я думаю здесь не поможет
Я вас не спрашивал что поможет а что нет
Вы пришли за помощью так будьте добры писать все что попросят
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
Dexxyx Dexxyx вне форума
Member
 
Сообщений: 68
Сказал(а) спасибо: 0
Поблагодарили 5 раз(а) в 5 сообщениях
Регистрация: 08.12.2011
По умолчанию 23.05.2012, 19:39

Так посмотрел значит я логи через Event viewer вот 3 лога

Служба "Модуль поддержки NetBIOS через TCP/IP" перешла в состояние Остановлена.

Службе Модуль поддержки NetBIOS через TCP/IP было успешно отправлено управление остановить.

Указана причина: 0x40030011 [Операционная система: Сетевые проблемы (Запланированное)]

Комментарий: Отсутствует

и вот такая ошибка еще Источник NVRAIDSERVICE
┬√∩εδφσφ ε∩≡ε± ±ε±≥ε*φΦ* SMART ΣΦ±ΩεΓ.

и в События управления вот такая ошибка

Разрешение имен для имени bkhckkjjar.lan истекло после отсутствия ответа от настроенных серверов DNS.

Разрешение имен для имени isatap.lan истекло после отсутствия ответа от настроенных серверов DNS.

так где же тут проблема кроеться ? D:
Ответить с цитированием
  (#7 (permalink)) Старый
Dark King Dark King вне форума
E.X.P.E.R.T
 
Аватар для Dark King
 
Сообщений: 15,822
Сказал(а) спасибо: 133
Поблагодарили 1,732 раз(а) в 1,663 сообщениях
Регистрация: 18.02.2012
Адрес: HELL
По умолчанию 23.05.2012, 20:07

Цитата:
Сообщение от Dexxyx Посмотреть сообщение
и вот такая ошибка еще Источник NVRAIDSERVICE
┬√∩εδφσφ ε∩≡ε± ±ε±≥ε*φΦ* SMART ΣΦ±ΩεΓ.
Это проблемы с драйверами на сетевуху

Цитата:
Сообщение от Dexxyx Посмотреть сообщение
Служба "Модуль поддержки NetBIOS через TCP/IP" перешла в состояние Остановлена.

Службе Модуль поддержки NetBIOS через TCP/IP было успешно отправлено управление остановить.

Указана причина: 0x40030011 [Операционная система: Сетевые проблемы (Запланированное)]

Комментарий: Отсутствует
NetBios должен стоять по умолчанию в настроиках сетевуху и отключен в созданном подключении к проводному инету.

PS: Когда проблемы стали появляться после чего ? На пустом месте не когда не появляются))))
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с интернетом. Эллочка Любые вопросы от новичков 2 25.04.2012 09:19
Проблема с интернетом 321321 Сетевые подключения 19 14.01.2012 13:29
Проблема с интернетом Scale Любые вопросы от новичков 3 24.11.2011 22:49
проблема с интернетом sany Любые вопросы от новичков 15 08.11.2011 15:54
Проблема с интернетом NERO_1 Любые вопросы от новичков 5 15.08.2011 19:50
проблема с интернетом! fenix13 Техническая поддержка 3 05.02.2011 17:11
Проблема с интернетом Vyacheslav71 Любые вопросы от новичков 4 27.01.2011 17:10
проблема с интернетом Pashok7 Техническая поддержка 0 30.08.2010 19:59
проблема с интернетом Subakunuagara Операционная система Windows 2 15.12.2009 18:20
Проблема с интернетом Сержик Сетевые подключения 16 22.09.2008 11:49



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов