Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Софт и программы > Компьютерная безопасность
Перезагрузить страницу Проблемы с новым железом:(
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
Pirelli Pirelli вне форума
Новичок
 
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.03.2008
По умолчанию 12.03.2008, 10:41

Уважаемые господа знайки помогите пожалуйста не сплю уже трое суток и не знаю что делать.
Купил обновку для компьютера, перечислю не бахвальства поганого ради:
Мама - MB Microstar MSI P35 Neo2-FR s775 Intel
Процессор - CPU Intel Core 2 Duo E6750, 2,66GHz, 4Mb, 1333MHz Socket-775 OEM
Кулер - Cooler Thermaltake Socket 775/754/939/940/AM2 (CL-P0369) MaxOrb Heatpipe
Видео - 512Mb PCI-E GeForce 8800GT, MSI NX8800GT-T2D512E-OC, retail
Память - Модуль памяти DIMM 2х1Gb DDR2 SDRAM (PC2-9600) 1200Mhz Patriot
Блок питания - ATX Thermaltake 450W (W0141RE)
Жесткий диск - 500,0 Gb HDD Western Digital (WD5000AAKS) CaviarSE16 7200rpm 16Mb SATA-300

Вобщем установил я всю эту красоту, собрал, поставил ОС (WinXP SP2) и... И компьютер работает некоторое время, а потом падает на синий экран смерти (*** STOP 0x0000000A (0x11C435C4, 0x00000002, 0x00000000, 0x804F173F)), при этом я просто сижу в интернете ничего не гружу никаких приложений не запущено. (Антивирус был установлен до подключения к интернету на чистый хард, это лицензионный NOD 32).
З.Ы. А еще он как-то странно включается, нажимаешь кнопку, включается, через секунду-две выключается, и опять же через секунду-две сам включается и уже работает.
Помогите пожалуйста, кто может знает в чем дело.
Ответить с цитированием
  (#2 (permalink)) Старый
User6187 User6187 вне форума
Member
 
Аватар для User6187
 
Сообщений: 720
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 15.12.2007
Адрес: Екатеринбург
По умолчанию 12.03.2008, 11:09

Цитата:
Сообщение от Pirelli
DIMM 2х1Gb DDR2 SDRAM (PC2-9600) 1200Mhz Patriot
Твоя мат. плата не поддерживает такую память, возможно, поэтому выкидывает на BSOD, ставь DDR2 800mhz

Цитата:
Сообщение от Pirelli
ATX Thermaltake 450W (W0141RE)
450 слишком мало, ставь 600-750W
Ответить с цитированием
  (#3 (permalink)) Старый
Pirelli Pirelli вне форума
Новичок
 
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.03.2008
По умолчанию 12.03.2008, 11:40

Цитата:
Сообщение от Gunned Down
Твоя мат. плата не поддерживает такую память, возможно, поэтому выкидывает на BSOD, ставь DDR2 800mhz
а если выставить частоту в биосе?


Цитата:
Сообщение от Gunned Down
450 слишком мало, ставь 600-750W
А чего у меня там такого что 450W мало? :(
Ответить с цитированием
  (#4 (permalink)) Старый
User6187 User6187 вне форума
Member
 
Аватар для User6187
 
Сообщений: 720
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 15.12.2007
Адрес: Екатеринбург
По умолчанию 12.03.2008, 11:49

Цитата:
Сообщение от Pirelli
а если выставить частоту в биосе?
Можешь, конечно, попробовать... тока что из этого выйдет я не знаю :)

Цитата:
Сообщение от Pirelli
А чего у меня там такого что 450W мало?
БП лучше брать с запасом в 150W, с 750 я может и погорячился :)
Ответить с цитированием
  (#5 (permalink)) Старый
VipeR VipeR вне форума
Шнивавод
 
Аватар для VipeR
 
Сообщений: 5,231
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2007
Адрес: Россия, Уфа
По умолчанию 12.03.2008, 12:16

видеокарта отдельная установлена?
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
ORTODOX ORTODOX вне форума
Member
 
Аватар для ORTODOX
 
Сообщений: 3,477
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 02.07.2007
По умолчанию 12.03.2008, 12:30

Цитата:
Сообщение от Pirelli
А еще он как-то странно включается, нажимаешь кнопку, включается, через секунду-две выключается, и опять же через секунду-две сам включается и уже работает.
Вот некоторые признаки, по наличию которых можно думать про замену блока питания :
1) Компьютер включается не с первой попытки (т.е. требуется несколько раз нажать кнопку Power).
2) Компьютер можно включить, только полностью обесточив его перед этим (т.е. выдернув шнур питания из розетки).
3) Компьютер время от времени сам выключается\перезагружается\зависает (как правило, в играх и других ресурсоёмких приложениях).
4) Компьютер при старте "не видит" подключенных к нему устройств (обычно этими устройствами оказываются жёсткие диски).
Ответить с цитированием
  (#7 (permalink)) Старый
Pirelli Pirelli вне форума
Новичок
 
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.03.2008
По умолчанию 12.03.2008, 13:33

Цитата:
Сообщение от VipeR
видеокарта отдельная установлена?
Да конечно простите забыл указать, видео 512Mb PCI-E GeForce 8800GT, MSI NX8800GT-T2D512E-OC, retail
Ответить с цитированием
  (#8 (permalink)) Старый
Pirelli Pirelli вне форума
Новичок
 
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.03.2008
По умолчанию 12.03.2008, 14:40

Цитата:
Сообщение от ORTODOX
1) Компьютер включается не с первой попытки (т.е. требуется несколько раз нажать кнопку Power).
У меня немного другой симптом конечно, длстаточно одного нажатия, просто включается как бы в два захода что ли... Думаете это Б/П?
Ответить с цитированием
  (#9 (permalink)) Старый
_-Sergey-_ _-Sergey-_ вне форума
Member
 
Сообщений: 661
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 29.07.2006
Адрес: Узбекистан, г.Ташкент
По умолчанию 12.03.2008, 19:33

Pirelli удалите все возможные драйвера с компьютера и проставьте их заново.
Ответить с цитированием
  (#10 (permalink)) Старый
Pirelli Pirelli вне форума
Новичок
 
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.03.2008
По умолчанию 13.03.2008, 15:00

Цитата:
Сообщение от _-Sergey-_
Pirelli удалите все возможные драйвера с компьютера и проставьте их заново.
Сделал увы не помогло...
Ответить с цитированием
  (#11 (permalink)) Старый
_-Sergey-_ _-Sergey-_ вне форума
Member
 
Сообщений: 661
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 29.07.2006
Адрес: Узбекистан, г.Ташкент
По умолчанию 14.03.2008, 17:42

Поставьте более мощный БП.Ватт на 500 не менее и желательно от хорошей фирмы.
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
вирус или проблема с железом? torrr Любые вопросы от новичков 12 05.01.2012 00:00
Проблема с железом Leshii Любые вопросы от новичков 6 03.01.2012 23:30
проблемы с новым компом marina4 Любые вопросы от новичков 8 28.12.2011 12:11
помогите с железом sava28 Любые вопросы от новичков 16 11.09.2011 23:08
помогите с железом. Rastaman Подбор комплектующих 26 15.02.2010 17:13
Проблемы с новым компьютером, в играх зависает и другие проблемы. Djekpot Техническая поддержка 6 25.02.2009 04:43
Проблемы с новым компьютером, после загрузки исчезают логические диски. vasylusa Техническая поддержка 3 13.02.2009 05:58
Проблема с железом piter2009 Подбор комплектующих 7 16.01.2009 05:57
Проблема с железом DiX Подбор комплектующих 7 12.09.2008 12:34
Подскажити с железом HohLain Разное 0 19.04.2008 21:25
Игры с железом Gridder Новости 1 09.04.2008 20:19
Работа с железом под W2k и XP Anonymous Железо. Написание драйверов 10 25.04.2005 17:29



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов