Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка
Перезагрузить страницу Компьютер не стартует.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
Poma Poma вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 26.08.2007
По умолчанию 26.08.2007, 01:57

Купил комплектующие для компьютера и начал, собственно, их устанавливать. Конфигурация вышла такая: Athlon 64 X2 6000+ (3.0 Ггц) AM2, материнская плата Asus m2n32 Sli deluxe AM2, оперативная память: 2 гигабайта DDR2 PC-6400 Sumsung original, кулер для процессора Thermoltake ATX 500W, видео карта взялась с прежнего компа: radeon X1600XT, HDD 160 гигабайт SATA2 Western digital. А вот и проблема: компьютер отказывается запускаться. Вентиляторы делают пару оборотов и всё, материнская карта показывает зелёную лампочку, питание есть, блок питания также лампочку высвечивает конечно же. Очень сомневаюсь, что что то сгорело, никаких внешних фактов подтверждающих это нету, да и оборудование новое, ещё не запускалось до этого. Что делалось: По очереди отключалось всё: HDD, CD-R, вытаскивалась видео карта, модули памяти также вытаскивались и переставлялись в другие слоты, всё это делалось на выявление испорченности в конфигурации, однако без изменений – пара оборотов и тишина. Снимался процессор, дабы проверить, будут ли хотя бы просто кулеры вращаться, но нет, и полностью пустой комп отказывается запускаться, всё те же несколько оборотов. Соединения проверялись и не раз. Блок питания был проверен у продавца, так как сначала я именно в нём искал причину всего этого, однако блок питания у продавцов при мне же отлично работал. Слышал, что можно ещё батарейку вытащить и заново вставить, то бишь обнулить БИОС, но пока ещё этого не делал, собственно батарейку хрен вынешь. Никаких внешних повреждений в оборудовании не обнаружено. Всё несколько раз разбарлось, для проверки, вдруг что просто не так собрал и в упор не вижу, но нет, всё включено правильно... Что делать понятия не имею. Подскажите пожалуйста.
Ответить с цитированием
  (#2 (permalink)) Старый
Outl@w Outl@w вне форума
Member
 
Аватар для Outl@w
 
Сообщений: 484
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 31.05.2007
По умолчанию 26.08.2007, 08:17

Попробуйте всётаки вынуть батарейку из биоса... там есть такая штучка... её надо отогнуть, и на 20 минуток оставить, только контакты замкнуть на секунду отвёрточкой! потом вставить... и может заработает!
Ответить с цитированием
  (#3 (permalink)) Старый
EBOL@ EBOL@ вне форума
Member
 
Аватар для EBOL@
 
Сообщений: 512
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 11.02.2007
Адрес: Украина, Винница
По умолчанию 26.08.2007, 15:34

Да при чём тут батарея.
- срабатывает защита от перегруза в БП.
Какой мощности БП?? Также может быть повреждена мать, если вся переферия снята и так же уходит в защиту.
Ответить с цитированием
  (#4 (permalink)) Старый
Poma Poma вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 26.08.2007
По умолчанию 26.08.2007, 16:10

To EBOL@
Мощность блока 500W, по идее мощности такой хватит для подобной конфигурации. Вот именно что и удивляет, что всё снято, а по прежнему делается лишь полтора оборота...
Ответить с цитированием
  (#5 (permalink)) Старый
ORTODOX ORTODOX вне форума
Member
 
Аватар для ORTODOX
 
Сообщений: 3,477
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 02.07.2007
По умолчанию 26.08.2007, 16:13

батареику-то вынимал?
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
EBOL@ EBOL@ вне форума
Member
 
Аватар для EBOL@
 
Сообщений: 512
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 11.02.2007
Адрес: Украина, Винница
По умолчанию 26.08.2007, 16:13

Так значит мать коротит. Меняй мать.
Но может быть и БП. Был такой случай у меня - БП новый, рабочий, а с одной матерю не хотел стартовать и всё. По отдельности БП и мать работали только не вместе.
Попробуй подменить БП. Взять у друга погонять. Можно 300Вт если поснимать видео, память, ХДД, ОДД. Лишь бы запустился.
Ответить с цитированием
  (#7 (permalink)) Старый
_-Sergey-_ _-Sergey-_ вне форума
Member
 
Сообщений: 661
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 29.07.2006
Адрес: Узбекистан, г.Ташкент
По умолчанию 26.08.2007, 23:17

надо проверить мать....а вообщем желательно с процессором...
Ответить с цитированием
  (#8 (permalink)) Старый
Poma Poma вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 26.08.2007
По умолчанию 27.08.2007, 00:27

Проверял мать на другом блоке питания, мощностью он был 350W, естественно без HDD, памяти и остального, тоже самое, пара оборотов. Всё таки мать блокирует, дело в ней, ибо проверял даже без процессора, чтобы просто посмотреть, как себя вентиляторы вести будут.
Ответить с цитированием
  (#9 (permalink)) Старый
mario mario вне форума
Member
 
Сообщений: 70
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 08.08.2006
Адрес: Липецк
По умолчанию 27.08.2007, 01:44

Цитата:
Сообщение от Outl@w
Попробуйте всётаки вынуть батарейку из биоса... там есть такая штучка... её надо отогнуть, и на 20 минуток оставить, только контакты замкнуть на секунду отвёрточкой! потом вставить... и может заработает!
Ты кого там собираешся замыкать??? Не давай такие советы или описывай подробнее, а то человек замкнет что нибудь не то. Да и вообще проблема не в батарейке а скорее всего именно в мат. пляте. Так что тести её и желательно комплектующие возьми у друзей и последовательно собирай комп.
Ответить с цитированием
  (#10 (permalink)) Старый
killo killo вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.09.2007
По умолчанию 14.09.2007, 19:50

если есть осцилограф проверь лучьше мать прежде чем менять её!!!
Ответить с цитированием
  (#11 (permalink)) Старый
Plastinator Plastinator вне форума
Member
 
Аватар для Plastinator
 
Сообщений: 1,118
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 09.03.2007
Адрес: Zelenodolsk, Russia
По умолчанию 15.09.2007, 12:15

мать нагнулась коротит что то проверь дорожки матери не соприкасаются ли они с корпусом или металл.частями
Ответить с цитированием
  (#12 (permalink)) Старый
Artist Artist вне форума
Новичок
 
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 09.11.2011
По умолчанию 09.11.2011, 00:22

Цитата:
Сообщение от Poma Посмотреть сообщение
Купил комплектующие для компьютера и начал, собственно, их устанавливать...
Аналогичный случай произошел со мной в одессе )))
На базе новой платы ASRock n68-s3 UCC решил собрать компьютер - новый процессор (есть в списке поддерживаемых), новая память новый блок питания на 400 Ватт, подключаю - проворачиваются кулер блока питания и процессора и тут же замолкают, при этом индикатор на системнике горит зеленым, который PowerLed, лазер оптической мыши горит, но процессор не греется. Пытался запускать без всех устройств (винт, СД-ром) - эффект тот же. Даже без планки памяти не пищит. В магазине уверили что на этом блоке питания с этим процессором и памятью все будет работать... Подскажите, может не хватает мощности? Однозначно что БП и память живы - запускал на другой машине. Проц проверить не могу, но также как и у цитируемого товарища даже без процессора теже симптомы - два проворота кулера БП и кулера проца - и тишина... Что то здесь говорили о БИОС - если вынуть батарейку - есть вариант что может заработать? А насколько её вытаскивать?
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не стартует компьютер LorenzoBadjo Любые вопросы от новичков 14 10.05.2012 03:52
Компьютер не стартует proics Материнские платы 9 25.04.2012 20:22
Компьютер не стартует после сборки. Killshift Техническая поддержка 3 17.09.2010 18:18
Компьютер стартует и через 30-40 секунд выключается. ddv74 Любые вопросы от новичков 7 28.04.2010 21:09
При включении системного блока винтеляторы вращаются, а компьютер не стартует. a38977745 Любые вопросы от новичков 6 28.02.2010 16:55
Компьютер не стартует на внешней видеокарте. sleader Техническая поддержка 2 22.02.2010 16:07
Компьютер включается, но не стартует. dimulik 01 Техническая поддержка 16 16.02.2009 00:08
Компьютер на базе GigaByte GA-M51GM-S2G включается но не стартует. iholodov Техническая поддержка 5 15.02.2009 15:19
Компьютер не стартует с первого раза после ночного простоя. Sanyan Техническая поддержка 6 13.02.2009 15:25
Компьютер работает, но не стартует, нет изображения. 7ubor6 Техническая поддержка 5 30.01.2009 18:09
Компьютер включается но не стартует и нет изображения на мониторе. grodz Техническая поддержка 3 24.11.2008 12:14
После продолжительной работы компьютер не стартует. Юрич Техническая поддержка 3 03.05.2007 16:33



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов