Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу Компьютер не загружается с первого раза, выдает ошибку - не подключен кабель.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
asdloff asdloff вне форума
Новичок
 
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.08.2007
По умолчанию Компьютер не загружается с первого раза, выдает ошибку - не подключен кабель. - 14.08.2007, 11:38

Добрый!
Подскажите, пожалуйста, у меня возникла недавно такая проблема: компьютер не загружается с первого раза. Сначала он загружался со второго-третьего, теперь это стало прогрессировать - могу загрузить с примерно с десятого раза.
Симптомы таковы: иногда компьютер запускается, после нажатия power, но ничего не происходит, только шумит вентилятор, монитор запускается и тут же отключается с сообщением о том, что к нему не подключен кабель. Иногда появляется загрузочное изображение BIOS (там, где предлагается нажать Del для настройки BIOS), но клавиатура не подключается (Del не нажать) и дальше загрузка не идёт. Иногда сразу появляется чёрный экран с мигающей чёрточкой курсора в левом верхнем углу и далее опять ничего не происходит. Иногда появляется чёрный экран и на нём написан тип и скорость процессора и номер материнской платы.
Компьютер загружается только после того, как несколько раз его включишь-выключишь, и сам собой открывается BIOS, раздел настройки процессора и сообщает, что "система работает в safemode, т.к. предыдущая загрузка не удалась из-за того, что сбились настройки процесссора". На самом деле настройки не сбиваются, я выбираю "Сохранить параметры и выйти" и только тогда компьютер загружается.
Если уж компьютер загрузился,то работает совершенно исправно, ни на что не ругается и проч.
CPU:
Intel Pentium 4
Northwood mPGA-478
2.80 GHz

Mainboard:
ASUSTeK P4SGX-MX

BIOS:
Award Software
Version: ASUS P4SGX-MX ACPI BIOS Revision 1005

Может быть посоветуете, что можно сделать, где поковыряться. Может стоит обновить BIOS&
Ответить с цитированием
  (#2 (permalink)) Старый
Outl@w Outl@w вне форума
Member
 
Аватар для Outl@w
 
Сообщений: 484
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 31.05.2007
По умолчанию 14.08.2007, 11:51

Тут есть несколько решений, начнём от простого к сложному:
1) Почистить комп, блок питания все разъёмы и посмотреть, что из этого выйдет!
2) Обнулить БИОС! Вытащить батарейку минут на 15, потом вставить и проверить!
3) Самое плохое, проверить мамку на наличие вздувшихся конденсаторов!

P.S. у меня было из-за кондёров! =(
Ответить с цитированием
  (#3 (permalink)) Старый
pino2007 pino2007 вне форума
Member
 
Аватар для pino2007
 
Сообщений: 459
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 21.03.2007
Адрес: Ростов-на-Дону
По умолчанию 14.08.2007, 12:14

Поменяй батарейку на материнской плате, т.к. идет сброс настроек биос.
Ответить с цитированием
  (#4 (permalink)) Старый
asdloff asdloff вне форума
Новичок
 
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.08.2007
По умолчанию 14.08.2007, 16:49

Outl@w, большое спасибо за совет. Я чистил компьютер совсем недавно, так что, наверное,проблема не в этом. Попробовал обнулить BIOS, по твоему совету, вроде загружается (тьфу-тьфу) нормально. Завтра будет понятно, грузится нормально или нет.
А не подскажешь, чисто визуально можно определить вздувшиеся конденсаторы. Я осмотрел плату - вроде всё как всегда.
Ещё раз спасибо, надеюсь проблема решена!

pino2007, спасибо за совет. Если не помогло решение Outl@w - сменю батарейку.
Спасибо!
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Компьютер включается не с первого раза!Помогите! tahyku Любые вопросы от новичков 3 17.04.2012 15:04
не выключается компьютер с первого раза olfand Любые вопросы от новичков 1 12.10.2011 01:17
Не удается включить компьютер с первого раза. DJRuslan Любые вопросы от новичков 11 22.02.2011 23:40
Компьютер загружается не с первого раза leshka Техническая поддержка 10 21.10.2010 17:39
Компьютер не всегда включается с первого раза. gmxardas Техническая поддержка 1 14.08.2010 13:38
Компьютер не загружается с первого раза. Disel99999 Любые вопросы от новичков 5 04.03.2009 21:12
Компьютер не включается с первого раза. newcastle Техническая поддержка 4 02.02.2009 00:18
После замены процессора компьютер не загружается с первого раза. kid-a Техническая поддержка 1 22.02.2008 19:44
Компьютер не включается с первого раза. oleg45120 Техническая поддержка 6 18.07.2007 09:30
Компьютер включается не с первого раза. mitay71 Техническая поддержка 17 25.06.2007 22:35
Компьютер не включается с первого раза. Gavrick Техническая поддержка 3 10.05.2007 01:20



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов