Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка > Накопители
Перезагрузить страницу Очень низкая скорость при копировании с HD на HD
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
Negator Negator вне форума
Member
 
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 13.04.2011
По умолчанию Очень низкая скорость при копировании с HD на HD - 13.04.2011, 17:28

Всем доброго времени суток. Купил новый системник: Intel(R) Core(TM) Quad CPU Q940 @ 2.66 GHz
8 Gb ОЗУ
NVIDIA Ge Force GTX 260

На нём стоят 2 HD:
1.WDC WD3200AAKS-00V6A0 (WD-WCAWF5526415) 500Гб
2.WDC WD15EADS-00P8B0 (WD-WMAVU0189279)1.5 Тб
ОС -7-ка

Проблема заключаеться в том что при копировании информации на WDC WD15EADS-00P8B0 (WD-WMAVU0189279) в течении нескольких мин. падает почти до нуля.Независимо с 1 жёсткого я переношу информацию или переносной жёский диск подсоединяю ... Причём на 500 Гб копируеться всё нормально. Подскажите что можно сделать в этом случае, пока не могу найти решение проблемы, хотя побывал на многих форумах. Заранее благодарен.

Забыл добавить ОС стоит на 500Гб жёстком, второй полностью чистый.
Ответить с цитированием
  (#2 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,708
Сказал(а) спасибо: 119
Поблагодарили 2,846 раз(а) в 2,794 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 13.04.2011, 17:41

ну наконец WD кривой попался, а то все хвалят их
Ответить с цитированием
  (#3 (permalink)) Старый
gidron gidron вне форума
Старый пограничник
 
Аватар для gidron
 
Сообщений: 5,708
Сказал(а) спасибо: 55
Поблагодарили 815 раз(а) в 792 сообщениях
Регистрация: 23.09.2010
Адрес: Сумы, Украина
По умолчанию 13.04.2011, 17:44

Да фиг его знает-похоже дело в материнке.Где-то читал что такие глюки были на 1156 сокете...
Ответить с цитированием
  (#4 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,708
Сказал(а) спасибо: 119
Поблагодарили 2,846 раз(а) в 2,794 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 13.04.2011, 17:47

думаешь контроллер тупит ? но 500-ник то в порядке, я бы по гарантии сдал нафинг...
Ответить с цитированием
  (#5 (permalink)) Старый
gidron gidron вне форума
Старый пограничник
 
Аватар для gidron
 
Сообщений: 5,708
Сказал(а) спасибо: 55
Поблагодарили 815 раз(а) в 792 сообщениях
Регистрация: 23.09.2010
Адрес: Сумы, Украина
По умолчанию 13.04.2011, 18:04

На Оверклокерс.ру в персональных страничках была статья о подобном явлении.Правда по моему при использовании ХР
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
Negator Negator вне форума
Member
 
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 13.04.2011
По умолчанию 13.04.2011, 18:10

Да походу не в харде дело. На работе стоит Hitachi 1Тб вчера подключил - та же проблема.... Где то на поверхности решение лежит. Только что шлейфы поменял не помогла( на отдельные посадил).
Ответить с цитированием
  (#7 (permalink)) Старый
Negator Negator вне форума
Member
 
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 13.04.2011
По умолчанию 13.04.2011, 18:14

Проблема всё ещё актуальна...
Ответить с цитированием
  (#8 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,708
Сказал(а) спасибо: 119
Поблагодарили 2,846 раз(а) в 2,794 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 13.04.2011, 18:14

неужели Фукусима ?
Ответить с цитированием
  (#9 (permalink)) Старый
gidron gidron вне форума
Старый пограничник
 
Аватар для gidron
 
Сообщений: 5,708
Сказал(а) спасибо: 55
Поблагодарили 815 раз(а) в 792 сообщениях
Регистрация: 23.09.2010
Адрес: Сумы, Украина
По умолчанию 13.04.2011, 18:20

Чё за мать?
Ответить с цитированием
  (#10 (permalink)) Старый
Negator Negator вне форума
Member
 
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 13.04.2011
По умолчанию 13.04.2011, 18:41

Системная плата Asus P5Q SE Plus

ID системной платы 64-2202-000001-00101111-062309-Eaglelake$A1114001_BIOS DATE: 06/23/09 15:55:30 VER: 08.00.14

Северный мост: Intel Eaglelake P45

Южный мост: Intel 82801JB ICH10
Ответить с цитированием
  (#11 (permalink)) Старый
Negator Negator вне форума
Member
 
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 13.04.2011
По умолчанию 13.04.2011, 18:51

Причём сейчас заметил что при копировании ещё и тормозиться ОС. Наблюдая за скоростью копирования видишь как в течении 2-3 мин скорость падает с 25Мб в сек до 3.5Мб.Фильм объёмом 1.34Гб копировал только что в течении 8-10 мин....
Ответить с цитированием
  (#12 (permalink)) Старый
Navokie Navokie вне форума
Ну прошу тебя.
 
Аватар для Navokie
 
Сообщений: 1,403
Сказал(а) спасибо: 9
Поблагодарили 136 раз(а) в 129 сообщениях
Регистрация: 16.02.2011
Адрес: г. Йошкар-Ола, республика Марий Эл
По умолчанию 13.04.2011, 18:54

Как я понимаю системник брали в сборке. Я бы лучше по гарантии вернул.
Ответить с цитированием
Ads
  (#13 (permalink)) Старый
Negator Negator вне форума
Member
 
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 13.04.2011
По умолчанию 13.04.2011, 19:03

Системник у брата сводного я брал он в Олди работает вроде разбираеться норм (ерунду бы не продал). За год работы говорил никакой проблемы не возникало, правда он 2-ой ХД не использовал почти... много информации не хранил на компе. Если бы это была бы единичная проблема я бы даже и не создавал эту тему. Но реально на работе буквально вчера столкнулся с такой же когда помимо 160 Гб харда подсоединил ещё 1 ТБ -Hitachi и возникла таже проблема с копированием и подвисанием ОС (небольшим правда, не доводящим до ребута). Я не верю в совпадения причём Хитачи работает отлично это 100% проверяли на другом системнике друзъя.
Ответить с цитированием
  (#14 (permalink)) Старый
Negator Negator вне форума
Member
 
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 13.04.2011
По умолчанию 13.04.2011, 19:21

Находил на форумах тему IDE ATA/ATAPI контроллеры, там советовали проверить "Текущий режим передачи" PIO или DMA стоит как следовательно влияющие на скорость передачи информации, но на ОС 7-ке я как ни ковырялся так и не нашёл где эти режимы можно проверить и соответственно изменить.
Ответить с цитированием
  (#15 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,708
Сказал(а) спасибо: 119
Поблагодарили 2,846 раз(а) в 2,794 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 13.04.2011, 19:24

тем более если братан там работает, пусть в олди проверят
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
низкая скорость интернета! помогите великие Умы!) denend Любые вопросы от новичков 17 24.01.2012 19:08
Низкая скорость скачивания Dan360 Любые вопросы от новичков 0 06.11.2011 09:45
Низкая скорость загрузки ВИДЕО Lyolya Любые вопросы от новичков 19 14.12.2010 16:20
Очень низкая скорость 3g интернета. Spartaker Любые вопросы от новичков 5 23.05.2010 13:23
Низкая скорость интернета. Женя251283 Разное 0 30.11.2009 23:50
Очень низкая скорость работы видеокарты. Lenysi4ka1 Разное 0 29.11.2009 01:41
На жестком диске samsung sp0802N 80 GB очень низкая скорость чтения и копирования. @Le][ Техническая поддержка 6 11.02.2009 04:30
Очень низкая скорость копирования с одного жесткого диска на другой. eXrnd Техническая поддержка 11 30.06.2008 21:57
Низкая скорость работы компьютера в играх. max11im Техническая поддержка 72 25.05.2008 21:58
Очень низкая скорость считывания/записи с DVD-привода. YmNIK Техническая поддержка 4 17.02.2008 02:47
Низкая скорость на GPRS Blan Сетевые подключения 24 20.09.2007 22:33
Низкая скорость чтения из USB устройства. Как разогнать -=space=- Железо. Написание драйверов 6 01.02.2005 13:50



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов