Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу В акустике 5.1 TDE-420 работает только одна колонка.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
ghhnfc ghhnfc вне форума
Новичок
 
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 30.06.2010
По умолчанию В акустике 5.1 TDE-420 работает только одна колонка. - 30.06.2010, 00:50

доброго времени суток!

проблема вот в чём - перестали должным образом работать колонки [ система top device TDE-420 5.1 ]

при включении стала работать только одна фронтовая колонка (левая допустим). остальные никак не реагируют
провода воткнуты по феншую - саб\центр в оранжевый, задние в черный, фронт в зеленый
при чём работает либо одна фронт колонка, либо центральная, т.е одновременно не хотят
оборудование всё рабочее, ничего не сгорело (проверял многочисленным перевтыканием).

что касается настроек - в винде стоит 5.1, реалтек дрова видят все подключенные провода от саба, при тесте ошибок не даёт

никак не могу понять в чём дело. погомите плз !
Ответить с цитированием
  (#2 (permalink)) Старый
x3maL x3maL вне форума
Member
 
Аватар для x3maL
 
Сообщений: 1,889
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 10.03.2010
По умолчанию 30.06.2010, 01:05

Сначала нужно выяснить, рабочие ли сами колонки. Попробуйте воткнуть их в mp3 плеер, например. А далее будем разбиратся.
Ответить с цитированием
  (#3 (permalink)) Старый
ghhnfc ghhnfc вне форума
Новичок
 
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 30.06.2010
По умолчанию 30.06.2010, 01:23

"оборудование всё рабочее, ничего не сгорело (проверял многочисленным перевтыканием)."
как бэ..
Ответить с цитированием
  (#4 (permalink)) Старый
x3maL x3maL вне форума
Member
 
Аватар для x3maL
 
Сообщений: 1,889
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 10.03.2010
По умолчанию 30.06.2010, 01:32

Драйвера переустановить пробовали?
Ответить с цитированием
  (#5 (permalink)) Старый
Leha 27 Leha 27 вне форума
Member
 
Аватар для Leha 27
 
Сообщений: 81
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 27.06.2010
По умолчанию 30.06.2010, 02:40

У меня было типа такой хрени когда 2 иголочки в штекере сломались .
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
Windarland Windarland вне форума
Доктор
 
Аватар для Windarland
 
Сообщений: 12,008
Сказал(а) спасибо: 0
Поблагодарили 1,135 раз(а) в 1,080 сообщениях
Регистрация: 11.11.2009
По умолчанию 30.06.2010, 10:52

с проводами кабелями и разъемами у него все ок. Написано же - колонки проверены, в диспетчере тест работает. А вот в проигрывателях, играх и прочей софтовой лабуде нет. Т.е. трабла софтовая и как её исправить чел не знает. Судя по времени написания и то что проблема ещё не решена - можно было раз 10 переустановить винду вместе со всем что нужно. А не идти по сложному пути (все равно данный опыт никогда не пригодится)
Ответить с цитированием
  (#7 (permalink)) Старый
Guard Guard вне форума
Member
 
Аватар для Guard
 
Сообщений: 1,205
Сказал(а) спасибо: 0
Поблагодарили 2 раз(а) в 2 сообщениях
Регистрация: 26.03.2010
По умолчанию 30.06.2010, 12:29

Попробуйте драйвера переустановить.
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Одна колонка работает тише чем, другая! Android3r Звук и акустические системы 8 29.04.2012 17:10
Работает только одна колонка aleksandr2010 Звук и акустические системы 12 12.02.2012 14:08
Не работает ни одна программа sergey0 Windows 7 1 14.01.2012 05:40
На работе интеренет работает только на одном ip revopil Сетевые подключения 25 14.11.2011 19:03
Ошибка 101. не работает только яндекс на 4 компах Роман У Любые вопросы от новичков 9 20.07.2011 21:09
Мать MSI + камень AMD. Работает только одна фаза питания CPU. МизантропЪ Любые вопросы от новичков 5 22.04.2011 22:25
Не открываеться ни одна папка,ни одна программа! Помогите Иванна Любые вопросы от новичков 4 19.01.2011 13:36
Не играет одна колонка, подскажите решение проблемы Dialog567 Любые вопросы от новичков 38 13.06.2010 17:16
USB мышь работает только на белом покрытии. OPEOP Техническая поддержка 7 08.02.2009 02:29
Вопрос по акустике SVEN VirtTun Звук и акустические системы 0 20.10.2008 14:57
не работает одна кнопка, не заливал, драйвера менял berne Ноутбуки 4 22.04.2007 01:25
ExecCommand работает только при нулевом значении Anonymous Visual C++ 0 26.06.2003 23:05



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов