Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу После неудачного разгона памяти компьютер не включается.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
franco franco вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 24.06.2010
По умолчанию После неудачного разгона памяти компьютер не включается. - 24.06.2010, 02:27

Доброго времени суток. Суть произошедшего разогнал память в BIOS'е компьютер ушел в ребут, после чего не загружается. Последовательность следующая: нажимаю кнопку включаются кулеры, на мониторе сообщение "Нет сигнала" комп пискнет, один раз моргнет светодиодами на клавиатуре и все. Ни звука ни изображения. Сбрасывал CMOS перемычкой - ничего не изменилось. Иногда при загрузке выдает один длинный писк постоянно повторяющийся. Иногда начнут крутиться кулеры, секунды две работает и выключается. Потом сам включается и та же история. Железо следующее: Двухьядерный процессор Pentum D 805 на ядре Smithfield, оперативная память 1х PQI MEAER422LA0107 DDR2_800U 1 GB и 1х VDATA M2GVD5G313170G1C53 DDR2 557(5) 1GX15, 2 X SATA 320Гб, мама Foxcon 945 series, БП CODEGEN 300W, видео GeForce 8600 GT Silent Pipe II, Phoenix BIOS. Есть подозрение что сгорел БП. Каковы возможные варианты проблемы? Заменить БП на другой для проверки нет возможности, поменяю его только через пару дней. Хотелось бы услышать все возможные причины
Ответить с цитированием
  (#2 (permalink)) Старый
x3maL x3maL вне форума
Member
 
Аватар для x3maL
 
Сообщений: 1,889
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 10.03.2010
По умолчанию 24.06.2010, 02:49

Думаю БП исправен. Попробуйте поэксперементировать, оставляя по одной планке оперативы, в разных слотах. Возможно еще что и Bios слетел.
Ответить с цитированием
  (#3 (permalink)) Старый
franco franco вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 24.06.2010
По умолчанию 24.06.2010, 11:37

Менял местами планки - ничего не изменилось. Не грузится и всё! А как можно проверить, рабочая ли БИОС? И разве он может просто так слететь?
Ответить с цитированием
  (#4 (permalink)) Старый
Guard Guard вне форума
Member
 
Аватар для Guard
 
Сообщений: 1,205
Сказал(а) спасибо: 0
Поблагодарили 2 раз(а) в 2 сообщениях
Регистрация: 26.03.2010
По умолчанию 24.06.2010, 13:40

Попробуйте вытащить батарейку и оставить без нее на 20-30 минут, а потом вставить и включить.
Ответить с цитированием
  (#5 (permalink)) Старый
Deniq Deniq вне форума
Member
 
Аватар для Deniq
 
Сообщений: 1,806
Сказал(а) спасибо: 1
Поблагодарили 148 раз(а) в 145 сообщениях
Регистрация: 14.02.2010
По умолчанию 24.06.2010, 14:40

При экспериментах с разгоном памяти это нормальное явление. Если параметры, как правило тайминги, уж очень сильно отходят от спецификации производителя, то память просто перестает работать.

Я лечу такой недуг сбросом BIOS - либо через перемычку, либо вытаскивая батарейку. Пока помогало во всех случаях.
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
franco franco вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 24.06.2010
По умолчанию 24.06.2010, 16:10

в том то и вся проблема, что я и батарейку снимал, и CMOS перемычкой очищал. Но нет никаких результатов. И ещё напрягает тот факт, что иногда комп пискнет один раз как надо и слышно как харды разгоняются. Грешил на видеокарту, но со встроенной тоже не грузится. Менял и планки памяти, и харды по очереди отключал - ничего. В чём причина?
Ответить с цитированием
  (#7 (permalink)) Старый
x3maL x3maL вне форума
Member
 
Аватар для x3maL
 
Сообщений: 1,889
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 10.03.2010
По умолчанию 24.06.2010, 16:34

Попробуйте взять другую (заведомо рабочую) планку ОЗУ и проверить. Если не запустится, то скорее всего биос запоролся.
Ответить с цитированием
  (#8 (permalink)) Старый
gizmo gizmo вне форума
Member
 
Аватар для gizmo
 
Сообщений: 1,240
Сказал(а) спасибо: 0
Поблагодарили 5 раз(а) в 3 сообщениях
Регистрация: 09.03.2010
По умолчанию 24.06.2010, 16:53

По моему дело не в железе а в самом биосе. Тут кажется без програматора никак.
Ответить с цитированием
  (#9 (permalink)) Старый
Windarland Windarland вне форума
Доктор
 
Аватар для Windarland
 
Сообщений: 12,008
Сказал(а) спасибо: 0
Поблагодарили 1,135 раз(а) в 1,080 сообщениях
Регистрация: 11.11.2009
По умолчанию 24.06.2010, 17:41

мамку меняй. Спалил ты её. У неё и так слабые мосфеты по питанию процессора. Всего 3 канала, а тут ещё 805 нехило кушающий, да ещё и разогнатый.
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После разгона процессора компьютер перестал включатся. lalala Любые вопросы от новичков 9 18.07.2012 12:10
После неудачного разгона процессора компьютер не включается. CreatiW Техническая поддержка 6 18.12.2011 18:45
После неудачного выхода из спящегорежима ноутбук не включается. my-joy Техническая поддержка 4 17.05.2010 15:52
Компьютер после сборки не включается. jakson91 Любые вопросы от новичков 1 14.02.2010 15:20
после попытки разгона, копм не включается imported_Leha Память 5 07.07.2009 18:15
При установке DDR3-памяти компьютер не включается. Denisres Любые вопросы от новичков 17 12.02.2009 15:16
После неудачного обновления системы компьютер начал работать с сбоями. Циф Техническая поддержка 5 07.02.2009 00:26
При добавлении планки памяти ОЗУ компьютер не включается. Zoiberg Техническая поддержка 12 24.12.2008 19:00
После обновления не включается компьютер aaaares Любые вопросы от новичков 8 19.12.2008 09:53
После замены оперативной памяти компьютер не с первого раза включается. dim2009 Техническая поддержка 4 23.09.2008 03:24
При добавлении модуля памяти на 1Гб, компьютер не включается. RealFaan Любые вопросы от новичков 8 11.03.2008 16:49



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов