Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу Активность интернет соединения пропадает через несколько секунд.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
DtWulf DtWulf вне форума
Новичок
 
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 10.06.2010
По умолчанию Активность интернет соединения пропадает через несколько секунд. - 10.06.2010, 11:40

ISP: Megaline (Казахстан, Алматы)
Тариф: Megaline Hit
ОС: Windows XP SP3 Home Edition x86, Windows 7 Ultimate x86
Модем: TP-Link TP 8610, Linksys AM200
Проблема (испробовано во всех комбинациях на обоих ОС и модемах): Активность соединения полностью пропадает через несколько секунд после его начала (т.е. данные не передаются и не принимаются). При этом само соединение не обрывается. В первые несколько секунд абсолютно нормально работает браузер, ICQ, и т.д.
Если соединение оборвать, и подключиться снова, все повторяется (т.е. работает несколько секунд, и активность умирает).
Примечание: Настройки в обоих системах сделаны по рекомендации ISP. Настройки модема неизменны. Firewall отключен. При попытке подключаться из Ubuntu 9.10 LiveCD соединение работает АБСОЛЮТНО НОРМАЛЬНО. В чем может быть проблема?

Настройки ISP
VPI 0
VCI 40
Encapsulation PPPoE
Ответить с цитированием
  (#2 (permalink)) Старый
gizmo gizmo вне форума
Member
 
Аватар для gizmo
 
Сообщений: 1,240
Сказал(а) спасибо: 0
Поблагодарили 5 раз(а) в 3 сообщениях
Регистрация: 09.03.2010
По умолчанию 10.06.2010, 11:45

Возможно в системе глюк или очередной вирус отрубает соединение, попробуйте в безопасном режиме с поддержкой сетевых драйверов зайти и попробуйте подключиться снова
Ответить с цитированием
  (#3 (permalink)) Старый
DtWulf DtWulf вне форума
Новичок
 
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 10.06.2010
По умолчанию 10.06.2010, 13:57

Спасибо за совет попробую зайти через безопасный режим, но на счет вируса вряд ли, я после ХР поставил Windows 7 и установил каспера, хотя возьму Cure IT и проверю на всякий случай.
Ответить с цитированием
Ads
Ответ

Метки
интернет

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ноутбук зависает на несколько секунд Dimension Ноутбуки 1 22.10.2011 23:24
Интернет-активность компьютера GRU Любые вопросы от новичков 4 08.04.2011 14:44
Системный блок выключается через несколько секунд после включения! Помогите! RockPrincesS Техническая поддержка 1 18.02.2011 22:26
Переодически выключается экрна на несколько секунд. FuZz Техническая поддержка 4 09.05.2010 03:14
При включении системного блока через несколько секунд гаснет монитор. SnE}|{oK Любые вопросы от новичков 1 15.02.2010 14:43
Подключил видеокарту Radeon 4860 xfx, изображение пропадает через несколько секунд redlew Видеокарты 1 22.12.2009 19:36
Системный блок выключается через несколько секунд после включения. kivk Любые вопросы от новичков 7 21.12.2009 20:11
Созданы аккумуляторы, заряжающиеся за несколько секунд sezam Ноутбуки 8 15.03.2009 19:30
Компьютер периодически подвисает на несколько секунд. иной Техническая поддержка 7 13.03.2009 07:04
Синий экран и перезагрузка через несколько секунд!!!!!! timtia Операционная система Windows 4 07.04.2008 16:36
Как сделать паузу в Project на несколько секунд DEMON_X Delphi 8 24.04.2004 23:36
Диалог #2 запускается на несколько секунд lpn Visual C++ 2 02.04.2004 22:22



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов