Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу После замены видеокарты компьютер начал зависать.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
cybernet1 cybernet1 вне форума
Member
 
Сообщений: 57
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 07.01.2007
Адрес: Челябинск
Question комп виснет намертво - 23.02.2010, 18:40

мать msi kt4av 6712
проц athlon 1800+
ram 1gb
видео ati radeon hd2600pro 256 mb
сетевухха realtek 100/10mbs
звук c-media 8738
БП 360 Вт
hdd seagate barracuda 80 gb
hdd seagate barracuda 320 gb
dvd резак

проблема заключается в том что комп виснет намертво. до этого была видюха gf mx440 и работало на ура. сейчас же комп виснет намертво, на клавиатуру и мышь не реагирует (курсор не двигается).
сейчас пользуюсь встроенным звуком и модем подключен через юсб а не через лан. вроде какбэ работает, но порой все также виснет.

в чем может быть проблема? несовместимость железа?
Ответить с цитированием
  (#2 (permalink)) Старый
Filislav Filislav вне форума
Member
 
Сообщений: 355
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 04.11.2009
По умолчанию 23.02.2010, 19:57

Может блока питания не хватает.
Ответить с цитированием
  (#3 (permalink)) Старый
cybernet1 cybernet1 вне форума
Member
 
Сообщений: 57
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 07.01.2007
Адрес: Челябинск
По умолчанию 23.02.2010, 20:01

блока хватает. пробовал с минимальным конфигом запускать (видео, 1 планка оперы, винт на 80) все равно виснет

и еще если не вставить сетевуху, то комп вообще не включается
Ответить с цитированием
  (#4 (permalink)) Старый
Filislav Filislav вне форума
Member
 
Сообщений: 355
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 04.11.2009
По умолчанию 23.02.2010, 20:25

Странно. Подожди что остальные скажут.
Ответить с цитированием
  (#5 (permalink)) Старый
Windarland Windarland вне форума
Доктор
 
Аватар для Windarland
 
Сообщений: 12,008
Сказал(а) спасибо: 0
Поблагодарили 1,135 раз(а) в 1,080 сообщениях
Регистрация: 11.11.2009
По умолчанию 23.02.2010, 21:42

очень похоже на локальный перегрев процессора или северного моста.
и ещё - авродя как блока питания на 360 ватт не бывает (360W - это модель, а не мощность). не считайте свой микролаб эталоном всех напряжений - дохнут ещё как. вскройте БП и проверьте конденсаторы на вспученность в районе большого пучка проводов. (смажьте заодно вентилятор)
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
cybernet1 cybernet1 вне форума
Member
 
Сообщений: 57
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 07.01.2007
Адрес: Челябинск
По умолчанию 23.02.2010, 23:59

БП новый. конденсаторы все целые
Ответить с цитированием
  (#7 (permalink)) Старый
cybernet1 cybernet1 вне форума
Member
 
Сообщений: 57
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 07.01.2007
Адрес: Челябинск
По умолчанию 01.03.2010, 11:12

поменял видеокарту на radeon x1650. комп виснуть перестал, но без сетевухи не стартует. со звуковухой стопорит на первом экране
Ответить с цитированием
  (#8 (permalink)) Старый
fierro
Guest
 
Сообщений: n/a
По умолчанию 05.03.2010, 19:31

южник прегревается? Проц случайно не "колотый" - не имеет ли сколов на кристалле, если есть, и работает с глюками значит- видимо что-то случилось...
а вобще Windarland прав, блок далеко не фонтан, другой блок с FSP ватт на 350 попробуй!!!!
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После переустановки ОС компьютер начал зависать при загрузке. Tamriko Техническая поддержка 13 26.06.2010 02:48
После добавления оперативной памяти, компьютер начал зависать. SloT Техническая поддержка 11 03.03.2009 21:27
После замены оперативной памяти компьютер начал зависать. Spector Техническая поддержка 8 02.03.2009 23:51
После замены видеокарты на Zotac 9600 GT начал трещать блок питания. Igorek-666 Техническая поддержка 1 02.02.2009 04:39
После замены ОЗУ компьютер начал зависать. Rip Техническая поддержка 7 12.01.2009 16:28
После замены видеокарты компьютер начал выключаться. Сержик Любые вопросы от новичков 24 02.12.2008 16:07
После замены видеокарты на более мощную компьютер начал подвисать. леонидик Любые вопросы от новичков 11 20.11.2008 16:33
Компьютер после подключения к телевизору начал зависать. Iksidan Техническая поддержка 21 17.08.2008 15:12
После замены видеокарты на 8800 gts компьютер начал выключаться. deadzzz Техническая поддержка 17 30.06.2008 10:48
После зависания в игре компьютер начал зависать при загрузке. chaoticz Техническая поддержка 5 24.02.2008 14:18



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов