Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу USB модем HUAWEI E1550 от Мегафон, не могу подключить к интернету.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
a-le-x a-le-x вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 24.02.2010
Exclamation USB модем HUAWEI E1550 от Мегафон, не могу подключить к интернету. - 24.02.2010, 17:39

--------------------------------------------------------------------------------

Здрасте...Такая вот лажа с USB модемом HUAWEI E1550 от Мегафон.Ни в какую не хочет сей девайс открыть мне калиточку в NET.Железо такое:AMD Athlon 64*2 Dual Core Processor 6000+ 3.00Ггц, GeForce 9600 GT, мат.плата Asus M4N78 SE, чипсет NVIDIA nForce 720 D.Стоит XP SP3.Модем 100% рабочий ,деньги на карте имеются.Сначала выдавал код ошибки 720.После пары часов возьни(настройка сетевого соединения,проверка на вирусы и т.д. и т.п.) тупо решил переставить XP.Думал поможет..,нет, не помогло,..теперь стал выдавать код ошибки 619
На других машинах он работает без проблем,причём установка самого модема сводится к абсолютному минимуму со стороны пользователя,пару раз нажал кнопочки и вуаля...интернет у вас в кармане.Где тут собака зарыта?С какой стороны подойти к энтому модему?
Ответить с цитированием
  (#2 (permalink)) Старый
sim-sim sim-sim вне форума
Member
 
Сообщений: 180
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 31.01.2007
По умолчанию 24.02.2010, 18:08

в тех.поддержку
Ответить с цитированием
  (#3 (permalink)) Старый
Кактус Кактус вне форума
Специалист
 
Аватар для Кактус
 
Сообщений: 4,827
Сказал(а) спасибо: 2
Поблагодарили 34 раз(а) в 34 сообщениях
Регистрация: 08.12.2007
Адрес: Москва
По умолчанию 24.02.2010, 18:09

Предположу, что это какая-то кривизна модема фирмы HUAWEI, или не правильная установка софта. Попробуйте переставить драйверы...
Разумно было бы задать этот вопрос сотрудникам Мегафона, наверняка они уже с такой ситуацией сталкивались.
Ответить с цитированием
  (#4 (permalink)) Старый
SanekSh SanekSh вне форума
Любитель железа
 
Аватар для SanekSh
 
Сообщений: 3,057
Сказал(а) спасибо: 0
Поблагодарили 82 раз(а) в 82 сообщениях
Регистрация: 16.12.2009
Адрес: Шахты.
По умолчанию 25.02.2010, 00:09

Сам пользуюсь той же байдой.. Значит проблема данных кодов-это соединение с интернетом. Значит попробуй переставить дрова сетевухи или найди отдельное полное обновление SP3 и поставь сверху и эта лажа должна уйти.. Проблема не в железе, а возможно в системе. Бывает глючит и иногда соединяется через сетевые подключения. Модемы тоже может и кривые, но не на столько.
Ответить с цитированием
  (#5 (permalink)) Старый
a-le-x a-le-x вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 24.02.2010
По умолчанию 25.02.2010, 17:47

Скачал отдельно SP3 ,установил...бесполезняк...Втыкаю модем в рабочую машину,на которой проверялся он до этого,...ёпт...тоже не идёт!!!!!!!Что за херь????
Ничего на этом компе не делалось абсолютно,единственное что сделал,это обновил антивирусные базы..........:(((( Предвижу ваши ответы:мол откати к старым базам.
Нет,я не стал ничего делать,просто вырубил обе машины и пошёл заниматься своими делами.Вечером врубаю РАБОЧИЙ КОМП и на тебе.....модем опять работает!!!!!!!!Я в шоке нах...Мозги уже прилипли к лобной кости от непонятности...
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
SanekSh SanekSh вне форума
Любитель железа
 
Аватар для SanekSh
 
Сообщений: 3,057
Сказал(а) спасибо: 0
Поблагодарили 82 раз(а) в 82 сообщениях
Регистрация: 16.12.2009
Адрес: Шахты.
По умолчанию 25.02.2010, 22:00

Такая хрень еще бывает когда слабая скорость и сеть тормозит и модем начинает соскакивать с соединения. У меня такое такое редко бывает. Взял из-за мобильности. И то, все равно тупой:скорость слабая.
Ответить с цитированием
  (#7 (permalink)) Старый
a-le-x a-le-x вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 24.02.2010
По умолчанию 01.03.2010, 09:21

Думаю,всё дело в дровах,поставлю обычные,а не те ,что идут в комплекте с модемом.Если и это не поможет,значит барахлит сам модем(сам я склоняюсь к первому варианту)
Тема закрыта,всем спасибо.
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
3G модем МЕГАФОН -=Groom=- Любые вопросы от новичков 17 22.02.2012 18:10
Мегафон модем и WiFi, возможно ли? Phonegamer Сетевые подключения 0 16.02.2012 23:30
Как разлочить 3G модем huawei? cepeja Разное 3 04.01.2012 15:33
Дашборд для модемов Huawei E1550 E160 E156 di__m__ka Софт и программы 2 27.10.2011 20:56
установить мегафон модем Varvert LINUX 2 22.10.2011 12:48
Прошить модем МТС HUAWEI E171 Нариман Любые вопросы от новичков 2 20.10.2011 09:44
3G модем мегафон выключается Евгений528 Любые вопросы от новичков 42 15.05.2011 03:59
Не могу подключить компьютер к интернету. iliya-ilich Разное 1 13.03.2010 02:37
Модем Huawei и разрывы. Ошибка 678 Liam Сетевые подключения 5 10.03.2010 14:34
Не устанавливаются драйвера на модем Huawei 1001 ADSL под ОС Vista. Гусар Техническая поддержка 4 07.10.2008 10:02
Как правильно установить Билайна USB-модем, марки Huawei? Станислав Любые вопросы от новичков 4 04.08.2008 17:31



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов