Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу Системный блок выключается через несколько секунд после включения.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
kivk kivk вне форума
Новичок
 
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 20.12.2009
По умолчанию Системный блок выключается через несколько секунд после включения. - 20.12.2009, 18:42

Вопрос к спецам:когда включаю системный блок он начинает загружаться и через 5-10 сек отключается. В чем может быть причина?
Ответить с цитированием
  (#2 (permalink)) Старый
633 633 вне форума
Member
 
Сообщений: 29
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 18.09.2006
По умолчанию 20.12.2009, 23:47

1. После чего случилось?

2. Модель процессора в студию...

3. Может быть вентилятор на процессоре перестал крутится? (Изучите все кулеры в системном блоке на предмет работоспособности).
Ответить с цитированием
  (#3 (permalink)) Старый
ser-davkin ser-davkin вне форума
Новичок
 
Аватар для ser-davkin
 
Сообщений: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 20.12.2009
По умолчанию 20.12.2009, 23:52

В BIOSе случайно перед этим не ковырялись?
Ответить с цитированием
  (#4 (permalink)) Старый
Кактус Кактус вне форума
Специалист
 
Аватар для Кактус
 
Сообщений: 4,827
Сказал(а) спасибо: 2
Поблагодарили 34 раз(а) в 34 сообщениях
Регистрация: 08.12.2007
Адрес: Москва
По умолчанию 21.12.2009, 02:08

Может перегрев? Пыль давно чистили?
Ответить с цитированием
  (#5 (permalink)) Старый
kivk kivk вне форума
Новичок
 
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 20.12.2009
По умолчанию 21.12.2009, 13:21

пыль чистил, в биосе не лазил, процессор пент4, вкл и не грузится, мотор процессора крутится и питания тоже, горит под питанием красная кнопка.
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
kivk kivk вне форума
Новичок
 
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 20.12.2009
По умолчанию 21.12.2009, 13:25

случилось так; ребенок сидел в инете и оставил вкл., потм пропал монитор, нет сигнала, клава, короче малевич полный
Ответить с цитированием
  (#7 (permalink)) Старый
Кактус Кактус вне форума
Специалист
 
Аватар для Кактус
 
Сообщений: 4,827
Сказал(а) спасибо: 2
Поблагодарили 34 раз(а) в 34 сообщениях
Регистрация: 08.12.2007
Адрес: Москва
По умолчанию 21.12.2009, 16:06

Может не тянуть блок питания, очень вероятно что с БП какая-то проблема. Насколько я помню, у Вас два системника в полуживом виде... попробуйте включить этот компьютер с другим блоком питания.
Ответить с цитированием
  (#8 (permalink)) Старый
kivk kivk вне форума
Новичок
 
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 20.12.2009
По умолчанию 21.12.2009, 20:11

Может не тянуть блок питания, очень вероятно что с БП какая-то проблема.

да так оно и есть 2 системник 2 года стоял не вкл иза надобности.
попробую бп поменять местами.
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Системный блок после включения через пару секунд выключается. volek Любые вопросы от новичков 19 28.03.2012 21:59
Выключается и виснет через некоторое время после включения Vladimir2 Любые вопросы от новичков 5 11.01.2012 20:06
Системный блок выключается через несколько секунд после включения! Помогите! RockPrincesS Техническая поддержка 1 18.02.2011 22:26
Ноутбук выключается через пару минут после включения. Avtograf Любые вопросы от новичков 2 16.08.2010 12:48
Активность интернет соединения пропадает через несколько секунд. DtWulf Любые вопросы от новичков 2 10.06.2010 13:57
Переодически выключается экрна на несколько секунд. FuZz Техническая поддержка 4 09.05.2010 03:14
Компьютер выключается через 5 секунд после старта. manimal Любые вопросы от новичков 22 02.05.2010 00:20
Системный блок не загружается после первого включения. Юрий_магнитогорск Любые вопросы от новичков 13 11.03.2010 09:36
При включении системного блока через несколько секунд гаснет монитор. SnE}|{oK Любые вопросы от новичков 1 15.02.2010 14:43
Компьютер отключается через5 секунд после включения DimiZ Любые вопросы от новичков 11 22.12.2008 10:11
Через 10 секунд после включения компьютера выключается экран. missangel Техническая поддержка 2 13.09.2008 15:19
Синий экран и перезагрузка через несколько секунд!!!!!! timtia Операционная система Windows 4 07.04.2008 16:36



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов