Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка
Перезагрузить страницу После долго простоя компьютер выключается после включения.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
AlexandrV AlexandrV вне форума
Новичок
 
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.02.2009
Unhappy После долго простоя компьютер выключается после включения. - 22.02.2009, 19:40

После простоя в выключенном состоянии 10-15часов ПК (Asus A7V8X AthlonXP 1300MHz 512M ) отключается по питанию в первые 10-15мин. после включения на любом этапе: запрос пароля BIOS - работа в Windows.Далее можно работать без проблем часами (обычно не более 8-10 часов до штатного выключения).Типа он прогрелся и нормально работает.Что там прогревается для работы? Или это симптом скорого отказа?:( А что именно так отказывает? Может кто-то сталкивался с такой проблемой.
Ответить с цитированием
  (#2 (permalink)) Старый
Radist M Radist M вне форума
Member
 
Сообщений: 219
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 13.11.2008
По умолчанию 22.02.2009, 19:44

Похоже на проблему с конденсаторами. Посмотрите с помощью Эвереста напряжения, которые выдает блок питания.
Ответить с цитированием
  (#3 (permalink)) Старый
AlexandrV AlexandrV вне форума
Новичок
 
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.02.2009
По умолчанию спасибо за быстрый ответ - 22.02.2009, 20:54

EVEREST Датчик Вольтаж
Ядро ЦП-1.70v
Aux-1.70v
+3.3v-3.07v
+5v-5.03v
+12v-12.55v
-12v--12.4v
-5v--4.98v
Систем.плата ЦП:Напр.пит.ядра 1.50-1.65v Напр.I/O 1.6v
Чипсет Сев.мост VIA VT8377 Apollo KT400:Напр.пит.ядра 2.5v
Чипсет Южн.мост VIA VT8235 : Напр.пит. ядра 2.5v
Температура: Сист.платы 31"С ЦП диод 32"С Seagate 45"С
Ответить с цитированием
  (#4 (permalink)) Старый
ilevar ilevar вне форума
Member
 
Аватар для ilevar
 
Сообщений: 162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 15.02.2009
Адрес: Кузбасс
По умолчанию 22.02.2009, 21:03

на +3.3 V маловато напряжение
Ответить с цитированием
  (#5 (permalink)) Старый
AlexandrV AlexandrV вне форума
Новичок
 
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.02.2009
По умолчанию добавочные данные - 22.02.2009, 21:15

Монитор в BIOS:
MB Temp 33"С CPU Temp 29"С CPU FAN 3292...5400RPM Power FAN 2327RPM
VCORE Voltage 1.66v
+3.3v Voltage 3.07v
+5v Voltage 5.05v
+12v Voltage 12.53v
Я так понял, что блок питания под замену?
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
ilevar ilevar вне форума
Member
 
Аватар для ilevar
 
Сообщений: 162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 15.02.2009
Адрес: Кузбасс
По умолчанию 22.02.2009, 21:36

напряжения лучше мерить цэшкой
Ответить с цитированием
  (#7 (permalink)) Старый
Тёмыч Тёмыч вне форума
Member
 
Аватар для Тёмыч
 
Сообщений: 971
Сказал(а) спасибо: 0
Поблагодарили 2 раз(а) в 1 сообщении
Регистрация: 21.11.2006
Адрес: Краснодарский край
По умолчанию 22.02.2009, 21:47

Да нормальные напруги...
Допускается 10% расхождение со стандартом....
А вот конденсаторы на маме посмотреть тоже можно...
Ответить с цитированием
  (#8 (permalink)) Старый
AlexandrV AlexandrV вне форума
Новичок
 
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.02.2009
По умолчанию когда ничего не помогает - читай мануал - 22.02.2009, 21:50

Читал User Manual На плате есть перемычка Vcore over-voltage (Enabled - 1.7v-2.05v Disabled -1.5v-1.85v You may adjust the CPU Vcore through the BIOS Setup).Рекомендуют Disabled , чтобы не повредить CPU очень высоким core voltage.
Интересно от этого VCORE Voltage случайно +3.3v не зависит? Или у них независимые каналы?
Ответить с цитированием
  (#9 (permalink)) Старый
ilevar ilevar вне форума
Member
 
Аватар для ilevar
 
Сообщений: 162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 15.02.2009
Адрес: Кузбасс
По умолчанию 22.02.2009, 21:57

Цитата:
Сообщение от Тёмыч Посмотреть сообщение
Да нормальные напруги...
Допускается 10% расхождение со стандартом....
да,только по каналу +12V и только в момент пиковой нагрузки. а так отклонение 5%
Ответить с цитированием
  (#10 (permalink)) Старый
Тёмыч Тёмыч вне форума
Member
 
Аватар для Тёмыч
 
Сообщений: 971
Сказал(а) спасибо: 0
Поблагодарили 2 раз(а) в 1 сообщении
Регистрация: 21.11.2006
Адрес: Краснодарский край
По умолчанию 22.02.2009, 22:01

практика показуюет что с отклонением 10% комп может жить без проблем.....
Хотя конечно, это не есть хорошо....
Ответить с цитированием
  (#11 (permalink)) Старый
Тёмыч Тёмыч вне форума
Member
 
Аватар для Тёмыч
 
Сообщений: 971
Сказал(а) спасибо: 0
Поблагодарили 2 раз(а) в 1 сообщении
Регистрация: 21.11.2006
Адрес: Краснодарский край
По умолчанию 22.02.2009, 22:03

Если есть возможность проверьте БП.
И проверьте кондеры обязательно...
Ответить с цитированием
  (#12 (permalink)) Старый
ilevar ilevar вне форума
Member
 
Аватар для ilevar
 
Сообщений: 162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 15.02.2009
Адрес: Кузбасс
По умолчанию 22.02.2009, 22:12

и это верно. ведь, меньше знаешь - крепче спишь
Ответить с цитированием
Ads
  (#13 (permalink)) Старый
AlexandrV AlexandrV вне форума
Новичок
 
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.02.2009
По умолчанию Добавил Vcore в BIOS 1.65v (+0.05v) - 22.02.2009, 22:45

данные в мониторе BIOS не изменились.В EVEREST вроде тоже без изменений, во всяком случае в сторону увеличения напряжения.Заметил глюк определения частоты вращения вентилятора ЦП, в отличии от вентилятора ИП, его значение EVEREST показывает редко раз в 2-3мин на 1-2сек.А в BIOS оба значения постоянно мониторятся. И главное : ПК отключился после 8 часов непрерывной работы! Т.е. был прогрет дальше некуда. При загрузке Windows XP не жаловалась на некорректое завершение работы (EVEREST был запущен).Глюк прогрессирует в худшую сторону.Завтра попробую проверить напругу вольтметром и подобрать блок питания под замену.Всем спасибо за ответы.
Ответить с цитированием
  (#14 (permalink)) Старый
Тёмыч Тёмыч вне форума
Member
 
Аватар для Тёмыч
 
Сообщений: 971
Сказал(а) спасибо: 0
Поблагодарили 2 раз(а) в 1 сообщении
Регистрация: 21.11.2006
Адрес: Краснодарский край
По умолчанию 22.02.2009, 22:52

я бы на вашем месте, с напругой не баловался вообще.
И Биос сбросил бы на стандарт....
Ответить с цитированием
  (#15 (permalink)) Старый
AlexandrV AlexandrV вне форума
Новичок
 
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.02.2009
По умолчанию Методом научного тыка виновник отключений найден! - 23.02.2009, 20:17

Решил померить напругу тестером на разъёме питания.Для удобства замеров корпус положил плашмя на бок.В результате чего, отключения питания участились до безобразия (пароль BIOS еле успевал ввести),плюс стали слышны в CD-ROM при включении питания механические звуки.Выдернув разъем питания CD-ROM, удалось избавиться и от звуков и от отключений питания.:D
По таблице на блоке питания установил, что +3.3v и +5v в одном канале 165Wmax (весь блок питания 300W).Замеры тестером: +3.32v +5.15v, монитором BIOS : +3.26v +5.08v, EVEREST : +3.25v +5.08v т.е. практически совпадают.Потёкших конденсаторов на системной плате не обнаружил. Надеюсь, что глюки древнего CD-ROM PLEXTOR (2003 г.в.), не скажутся на дальнейшей работе блока питания. VCORE в BIOS вернул в Auto. Сейчас гоняю тест памяти - 1 цикл прошёл без ошибок, думаю оставить на ночь для проверки.
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Компьютер после включения выключается! игорь321 Любые вопросы от новичков 28 15.04.2011 14:48
Компьютер после включения выключается. V-Diego Любые вопросы от новичков 9 26.07.2010 22:49
Компьютер после включения выключается или сразу или после загрузки приветствия. arcad Техническая поддержка 15 28.01.2010 03:48
Компьютер не выключается после простоя, в чем может быть причина? frolio Техническая поддержка 4 20.03.2009 23:40
После простоя компьютер при включении выключается и снова включается. Tyrael Техническая поддержка 3 24.02.2009 14:32
Компьютер включается не с первой попытки, а после включения выключается. vic59 Любые вопросы от новичков 6 28.01.2009 11:40
После чистки кулера компьютер выключается сразу после включения. mrTOLzz Техническая поддержка 9 08.12.2008 11:58
Компьютер после включения сразу выключается. saibot5 Техническая поддержка 2 30.10.2008 16:45
Компьютер после включения выключается, потом только загружается. Bane Техническая поддержка 7 23.06.2008 03:26
Компьютер выключается сразу же после включения. Шурик Техническая поддержка 5 22.03.2008 20:40
После долго простоя выключенным компьютер не включается. ИгорьГ Любые вопросы от новичков 19 14.03.2008 17:50



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов