Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка
Перезагрузить страницу После замены процессора компьютер перестал загружаться, нет сигнала.
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
Шурик Шурик вне форума
Member
 
Сообщений: 67
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.03.2008
По умолчанию После замены процессора компьютер перестал загружаться, нет сигнала. - 13.10.2008, 14:17

Привет всем. Подскажите в чём может быть проблемма. Была отлично работующая машина, ось Виста лицензионная. просто взял процессор на другую станцию поставил, а от той на свой. Теперь при в ключении всё вроде работает но сигнал на монитор не идёт и вообще не пищит биос не грузится. Хотя всё работает... Подскажите.
Ответить с цитированием
  (#2 (permalink)) Старый
DiM88 DiM88 вне форума
Member
 
Аватар для DiM88
 
Сообщений: 1,707
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 16.03.2008
Адрес: Чебоксары
По умолчанию 13.10.2008, 14:26

Хмм это как понимать "всё работает... " "сигнал на монитор не идёт и вообще не пищит биос не грузится". Сообщения противоречат друг другу. Не совсем понял - на экране вообще ничего нет, даже в БИОС зайти не можете? Также для решения вашей проблемы необходим конфиг ваших системников, и кстати говоря, вторая станция работает нормально?
Ответить с цитированием
  (#3 (permalink)) Старый
Шурик Шурик вне форума
Member
 
Сообщений: 67
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.03.2008
По умолчанию 13.10.2008, 15:35

Цитата:
Сообщение от DiM Посмотреть сообщение
Хмм это как понимать "всё работает... " "сигнал на монитор не идёт и вообще не пищит биос не грузится". Сообщения противоречат друг другу. Не совсем понял - на экране вообще ничего нет, даже в БИОС зайти не можете? Также для решения вашей проблемы необходим конфиг ваших системников, и кстати говоря, вторая станция работает нормально?
Так и понимать, в биос войти не могу. А работает я имею ввиду все куллеры (процессор,видео,на корпусе) Вторая станция работает отлично.
Ответить с цитированием
  (#4 (permalink)) Старый
DiM88 DiM88 вне форума
Member
 
Аватар для DiM88
 
Сообщений: 1,707
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 16.03.2008
Адрес: Чебоксары
По умолчанию 13.10.2008, 15:45

Проверьте все основные контакты-крепления на плате, пошевелите их возможно при сборке вы случайно задели какой-либо из них, и если можно, что за конфиг у проблемного компьютера?
Ответить с цитированием
  (#5 (permalink)) Старый
Шурик Шурик вне форума
Member
 
Сообщений: 67
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 22.03.2008
По умолчанию 13.10.2008, 15:58

Цитата:
Сообщение от DiM Посмотреть сообщение
Проверьте все основные контакты-крепления на плате, пошевелите их возможно при сборке вы случайно задели какой-либо из них, и если можно, что за конфиг у проблемного компьютера?
процессор INTEL CORE 2DUO E7200, гигабит, матьGA65-965GM, видео Radeon X 1650 2 планки OSz *1gb
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
DiM88 DiM88 вне форума
Member
 
Аватар для DiM88
 
Сообщений: 1,707
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 16.03.2008
Адрес: Чебоксары
По умолчанию 13.10.2008, 16:30

При смене проца от Intela материнку приходится вытаскивать полностью. Прямо в корпусе, как у AMD снимая только кулер и сам проц это сделать проблематично, ввиду хитрого устройства крепления самого кулера у Intela к плате. На мой взгляд возможно что-то где-то отошло, проверьте контакты. Особое внимание советую уделить оперативе - вытащите и вставте обратно в слот, попробуйте запустить с одной планкой и через другой слот.
Ответить с цитированием
  (#7 (permalink)) Старый
nas nas вне форума
Новичок
 
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 04.12.2010
По умолчанию 04.12.2010, 02:06

Привет всем. Подскажите в чём может быть проблема. проц Amd cempron 3000+ меняю на Процессор AM2+ AMD Athlon X2 7850+ мать позволяет Asus M2N-MX Эта материнская плата поддерживает одноядерные процессоры AMD для Socket AM2

(Athlon 64 / Sempron) и двуядерные процессоры

(Athlon 64 X2 / Athlon 64 FX после замены комп начинает запускаться но тут же отключается в чём может быть проблема ?
Ответить с цитированием
  (#8 (permalink)) Старый
DimonSaliy DimonSaliy вне форума
Новичок
 
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 07.01.2011
По умолчанию 07.01.2011, 18:11

Та же проблема, после замены проца (Был семпрон установил атлон 5200+) на матери M2N-E комп начинает запускаться но тут же отключается.

Кто подскажет, кто раскажет в чем проблема у меня. :-) ?
Ответить с цитированием
  (#9 (permalink)) Старый
DjeZ DjeZ вне форума
Member
 
Аватар для DjeZ
 
Сообщений: 4,010
Сказал(а) спасибо: 24
Поблагодарили 265 раз(а) в 254 сообщениях
Регистрация: 07.09.2010
Адрес: Саратов
По умолчанию 07.01.2011, 20:25

Биос сбросьте.
Ответить с цитированием
  (#10 (permalink)) Старый
arkaha arkaha вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.01.2011
По умолчанию 12.01.2011, 00:18

У меня такаяже проблема как в первом посте, поменял проц пентиум 4 на E7500 и комп перестал работать, попробывал всё поменять обратно и опять тишина всмысле кулеры работают и всё. Мат плата MS7210. Батарейку для обнуления биоса вытаскивал. Помогите пожалуйста что нужно сделать?
Ответить с цитированием
  (#11 (permalink)) Старый
DjeZ DjeZ вне форума
Member
 
Аватар для DjeZ
 
Сообщений: 4,010
Сказал(а) спасибо: 24
Поблагодарили 265 раз(а) в 254 сообщениях
Регистрация: 07.09.2010
Адрес: Саратов
По умолчанию 12.01.2011, 00:52

А зачем вы его туда пихали вообще? Еще раз аккуратно соберите (пентиум 4 только, конечно) заново. Если не заработает - что нибудь накрылось. Мат. плата - первый кандидат. Биос не пищит? Попробуйте выдернуть память, ж.диск, привод, видеокарту и включить. тоже не пищит?
Ответить с цитированием
  (#12 (permalink)) Старый
arkaha arkaha вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.01.2011
По умолчанию 12.01.2011, 01:02

В смысле зачем пихал? Апгрейдил.Всё повытаскивал биос не пищит.
Ответить с цитированием
Ads
  (#13 (permalink)) Старый
DjeZ DjeZ вне форума
Member
 
Аватар для DjeZ
 
Сообщений: 4,010
Сказал(а) спасибо: 24
Поблагодарили 265 раз(а) в 254 сообщениях
Регистрация: 07.09.2010
Адрес: Саратов
По умолчанию 12.01.2011, 01:21

Апгрейдьте дальше, тогда. Материнскую плату под E7500 купите.
А раньше пищал, спикер подключен?
Ответить с цитированием
  (#14 (permalink)) Старый
arkaha arkaha вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.01.2011
По умолчанию 12.01.2011, 01:26

Я правильно понимаю, что E7500 под мою мат. плату не подходит?Раньше пищал.
Ответить с цитированием
  (#15 (permalink)) Старый
DjeZ DjeZ вне форума
Member
 
Аватар для DjeZ
 
Сообщений: 4,010
Сказал(а) спасибо: 24
Поблагодарили 265 раз(а) в 254 сообщениях
Регистрация: 07.09.2010
Адрес: Саратов
По умолчанию 12.01.2011, 01:59

Посмотрите сами поддерживаемые процессоры вашей платы в поисковике. Мощнее Пентиум Д - ничего не ставится. Если вы все правильно устанавливаете, а БП вдруг случайно не накрылся, то скорее всего мат. плате хана. Хороший повод обновить ее. (Идеальный повод даже).
Если есть где проверить мат. плату - проверяйте, мой совет - меняйте, тем более процессор уже есть(если цел - его тоже проверить не мешает).
Может еще кто свой взгляд на ситуацию выскажет.
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После подключения внешнего жесткого диска компьютер перестал загружаться. Briniuk Любые вопросы от новичков 4 27.05.2010 19:19
После включения Intelligent CPU frequency компьютер перестал загружаться X-band Материнские платы 6 07.02.2010 18:38
После замены видеокарты перестал загружаться Windows. AUT Любые вопросы от новичков 1 16.01.2010 21:26
После удаления вирусов компьютер перестал загружаться. zenitar Техническая поддержка 3 26.02.2009 08:06
После замены винчестера перестал включаться компьютер. Ameise Любые вопросы от новичков 13 25.01.2009 01:03
После скачка напряжения в сети перестал загружаться компьютер. taraskinmihail Любые вопросы от новичков 1 24.12.2008 16:02
После замены оперативной памяти компьютер перестал загружаться. andro.sheff Любые вопросы от новичков 5 22.02.2008 15:46
Системный блок перестал включаться после замены процессора. D500 Техническая поддержка 18 14.02.2008 18:59
После замены блока питания компьютер перестал загружаться. Otto Fon Bismark Любые вопросы от новичков 1 15.09.2007 21:05



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов