Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Операционная система Windows > Windows Vista
Перезагрузить страницу Материнская плата ABIT BX133-RAID не работает с Windows 2000/XP/Vista
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
Joe Black Joe Black вне форума
Member
 
Аватар для Joe Black
 
Сообщений: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 11.10.2008
Адрес: Перед компьютером
Question Материнская плата ABIT BX133-RAID не работает с Windows 2000/XP/Vista - 11.10.2008, 20:47

У меня такая проблема: на старом компе материнская плата не работает под Виндовз 2000 и последующими версиями. Под Вин 98 и МЕ все работает отлично. Неработоспособность проявляется так: устанавливаю ОС, загружаю, минут 20-30 работает ок, а потом - синий экран с надписью "System Mulfunction. Обратитесь к продавцу оборудования (на англ не помню )" и reboot. Перепрошивка БИОСА не помагает.
Система:
- проц Intel Celeron 1000 MHz;
- мат плата ABIT BX133-RAID;
- ОЗУ 192 MB (DIMM).

Если кто, че знает - плиз хелп!

Последний раз редактировалось OlegN; 04.02.2010 в 22:46
Ответить с цитированием
  (#2 (permalink)) Старый
Лаборант Лаборант вне форума
Специалист
 
Аватар для Лаборант
 
Сообщений: 963
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 31.03.2008
Адрес: Israel
По умолчанию 11.10.2008, 21:47

For 2003 /XP SP3 / Vista
2003/Xp 256 And up Mb Memmory
Vista 1 Gb
00000000000000000000000000000000000000000
проверь и Vega Карту
Ответить с цитированием
  (#3 (permalink)) Старый
Joe Black Joe Black вне форума
Member
 
Аватар для Joe Black
 
Сообщений: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 11.10.2008
Адрес: Перед компьютером
По умолчанию 11.10.2008, 21:55

Не, дело не в ОЗУ. Ставили и больше - 512мб - результат тотже 8(
Ответить с цитированием
  (#4 (permalink)) Старый
AlexZir AlexZir вне форума
Member
 
Аватар для AlexZir
 
Сообщений: 1,971
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 19.08.2007
Адрес: Зея
По умолчанию 12.10.2008, 15:13

Материнка точно живая? Как вариант, конденсаторы проверьте, по возможности замените.
Еще возможен конфликт железа, драйверов, другого программного обеспечения. Анализируйте.
Ответить с цитированием
  (#5 (permalink)) Старый
DiM88 DiM88 вне форума
Member
 
Аватар для DiM88
 
Сообщений: 1,707
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 16.03.2008
Адрес: Чебоксары
По умолчанию 12.10.2008, 15:35

Joe Black, а без установки драйверов, голая система работает стабильно? Если да, то попробуйте после этого ставить дрова по одному и проверять работоспособность системы. Так, по-крайней мере, вы сможете точно исключить из списка возможных причин неисправностей вероятность возникновения проблемы из-за неправильной работы драйвера.
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
Joe Black Joe Black вне форума
Member
 
Аватар для Joe Black
 
Сообщений: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 11.10.2008
Адрес: Перед компьютером
По умолчанию 12.10.2008, 17:58

DiM за совет БОЛЬШОЕ СПАСИБО! Будем пробовать.
Ответить с цитированием
  (#7 (permalink)) Старый
DiM88 DiM88 вне форума
Member
 
Аватар для DiM88
 
Сообщений: 1,707
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 16.03.2008
Адрес: Чебоксары
По умолчанию 12.10.2008, 18:04

Да пожалуйста, лучшая благодарнось для меня будет если совет действительно поможет на практике Только самое главное Joe Black незабудьте отписаться о полученном результате, а то многие к сожалению, забывают зделать это.
Ответить с цитированием
  (#8 (permalink)) Старый
Joe Black Joe Black вне форума
Member
 
Аватар для Joe Black
 
Сообщений: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 11.10.2008
Адрес: Перед компьютером
По умолчанию 12.10.2008, 18:10

ОК напишу все в подробностях!
Ответить с цитированием
  (#9 (permalink)) Старый
Joe Black Joe Black вне форума
Member
 
Аватар для Joe Black
 
Сообщений: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 11.10.2008
Адрес: Перед компьютером
Angry 16.10.2008, 01:14

Ничччегго не помогло! все пробовал! все-равно не работает!!!!!

Ответить с цитированием
  (#10 (permalink)) Старый
Scream Scream вне форума
Member
 
Аватар для Scream
 
Сообщений: 350
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 12.10.2008
Адрес: Москва
По умолчанию 16.10.2008, 02:17

Эмм... А не старовата ли такая система для 2000 винды?
Ответить с цитированием
  (#11 (permalink)) Старый
Лаборант Лаборант вне форума
Специалист
 
Аватар для Лаборант
 
Сообщений: 963
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 31.03.2008
Адрес: Israel
По умолчанию 16.10.2008, 02:31

D1m
А может Бед Сектора?
(загружаю, минут 20-30 работает ок, а потом - синий экран с надписью "System Mulfunction. Обратитесь к продавцу оборудования )
Joe Black
похоже пропадают сис Файлы

пробуй разбить по новой Диск

-------------------------------------------------------------------------
Ответить с цитированием
  (#12 (permalink)) Старый
Joe Black Joe Black вне форума
Member
 
Аватар для Joe Black
 
Сообщений: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 11.10.2008
Адрес: Перед компьютером
По умолчанию 17.10.2008, 17:41

Диски разные подключал! 40 ГБ и 320 ГБ (видит только 130ГБ).

Даже нашел Western Digital 2441 MB!

На всех глючит.
Ответить с цитированием
Ads
  (#13 (permalink)) Старый
AlexZir AlexZir вне форума
Member
 
Аватар для AlexZir
 
Сообщений: 1,971
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 19.08.2007
Адрес: Зея
По умолчанию 19.10.2008, 07:55

Попробуйте потестить с одной планкой памяти. Напишите характеристики обоих планок памяти, возможно они не совместимы.
Ответить с цитированием
  (#14 (permalink)) Старый
Joe Black Joe Black вне форума
Member
 
Аватар для Joe Black
 
Сообщений: 52
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 11.10.2008
Адрес: Перед компьютером
По умолчанию 19.10.2008, 22:41

AlexZir
Первая: 64MB DIMM
64MB PC100 SDRAM

Вторая: 128MB DIMM
128MB PC133 SDRAM

Посмотрел через AIDA32 - характеристики одинаковые.
Ответить с цитированием
  (#15 (permalink)) Старый
Лаборант Лаборант вне форума
Специалист
 
Аватар для Лаборант
 
Сообщений: 963
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 31.03.2008
Адрес: Israel
По умолчанию 20.10.2008, 02:00

Первая: 64MB DIMM
64MB PC100 SDRAM

Вторая: 128MB DIMM
128MB PC133 SDRAM
----------------------------------------
Думаю что проблема в 100 (мешает 133е)
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
материнская плата Elite Group P4VXASD2+, процессор Intel Celeron 2000 МГц got7777 Любые вопросы от новичков 2 01.05.2012 13:33
Установка Windows 2000 Server с RAID 1!!! prp-777 Любые вопросы от новичков 2 21.09.2011 16:40
Материнская плата P7H55D-M EVO не поддерживает RAID как быть? SOLYARIS Любые вопросы от новичков 15 08.03.2011 06:25
Совместима ли моя материнская плата с ОС Windows 7? vladdro Любые вопросы от новичков 1 20.08.2010 23:52
Материнская плата Р4Р800 Rev 2.00 не издает сигналов и не загружается windows. lelik25 Любые вопросы от новичков 4 22.03.2010 01:27
Материнская плата A7N8X Deluxe не корректно работает с памятью. VID Техническая поддержка 4 23.01.2009 22:11
Материнская плата ABIT BX133-RAID не работает с Windows 2000/XP/Vista Joe Black Windows Vista 7 12.10.2008 17:39
Как работает Материнская плата с двумя видеокартами 8800 GTX в SLI режиме? coooke Материнские платы 5 17.09.2007 02:24
ABIT BX 133 Raid Yus Разное 0 07.09.2007 21:31
Материнская плата не работает после замены Intel Celeron 2.7 на Intel pentium 3.0. kaaleks Техническая поддержка 22 30.07.2007 21:53
Помогите разобраться с KBPWR - материнская плата не работает. wowchik Техническая поддержка 11 21.04.2007 20:55



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов