Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка > Процессоры
Перезагрузить страницу Падает система при температуре в 59-61 градусов
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
Drumminman Drumminman вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 27.08.2018
По умолчанию Падает система при температуре в 59-61 градусов - 28.08.2018, 01:26

В общем, опытным путем выяснилось, что мои мертвые висяки, причину которых я искал в первом своем посте в соседней ветке, скорее всего, из-за процессора (AMD Ryzen 2600).

4 раза запускал стресс-тесты в CPU-Z, все 4 раза система точно так же висла при достижении температуры в пределах 59-61 градусов: картинка замирала, hdd диод переставал работать, кулер скидывал обороты, но не останавливался, usb-переферия (мышь там, клава) получала питание, но не работала.
Настройки полностью дефолтные, ничего не разгонялось, напряжение не менялось и т.п.
Это камню привет, или еще какие то могут быть причины? Просто в обычном режиме работы (офисные/графические редакторы/XML-среды) он не разогревается выше градусов 50, поэтому на основной рабочий процесс не влияет.
Ответить с цитированием
  (#2 (permalink)) Старый
Drumminman Drumminman вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 27.08.2018
По умолчанию 28.08.2018, 02:08

upd. Убрал опцию Turbo Boost, выставил множитель в 34, переключился на план электропитания "Сбалансированный для AMD Ryzen". В итоге тест крутится уже минут 15, из них минут 10 температура в пределах 57-57.5 градусов.
Заметил, что в турбобусте напряжение было чуть больше 1.4 В, сейчас 1.2-1.25.
Вроде и работает, но, получается, турбобуст не рабочий..
Ответить с цитированием
  (#3 (permalink)) Старый
LegalUA LegalUA на форуме
◁YX▽◁A▷△B▽⊳B
 
Аватар для LegalUA
 
Сообщений: 4,526
Сказал(а) спасибо: 23
Поблагодарили 935 раз(а) в 922 сообщениях
Регистрация: 28.03.2011
По умолчанию 28.08.2018, 17:20

Отключи буст, разгони вручную. На новых амд датчики шалят, там у тебя может быть не 60 а все 80, может проблема с охлаждением.
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Падает система Windows 10 VladM Windows 10 12 30.03.2018 18:07
Падает система Windofan Любые вопросы от новичков 2 25.07.2016 11:38
Вопрос по температуре igar.kun Любые вопросы от новичков 1 09.03.2014 20:47
Вопросик по крит.температуре InsomniaNsk Охлаждение и разгон 5 16.11.2011 12:41
Вопрос по температуре процессора Horek Охлаждение и разгон 16 25.09.2011 02:22
Вопрос по температуре Грейдер Процессоры 6 21.03.2011 10:52
Вопрос по температуре Slavash90 Охлаждение и разгон 10 07.02.2011 00:52
Глючит система падает firefox форматирование не помогает Рустам Любые вопросы от новичков 0 21.10.2010 13:47
Нужен совет по температуре ЦП. lazer35 Любые вопросы от новичков 1 13.08.2010 18:17
Вопрос о температуре.. cypresshill Охлаждение и разгон 9 21.03.2010 07:32
Вопрос о температуре ЦП Vladimir-83 Охлаждение и разгон 4 07.08.2008 19:59
При копировани и вставки данных система падает Dimson C++ Builder 4 17.04.2006 00:19



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов