Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка > Процессоры
Перезагрузить страницу Проблема с Xeon E5440
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
2_jefferson 2_jefferson вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 23.12.2017
По умолчанию Проблема с Xeon E5440 - 23.12.2017, 01:59

Всем привет, вот недавно приобрел E5440 и 2 планки оперативки по 2 гига ддр2. После успешной прошивки биоса установил оперативку, сам процессор. После одного дня работы комп прогружать операционную систему отказался. Выдает синий экран с ошибками, относящимися к оперативной памяти. Пробовал запускать с двумя старыми планками оперативки - синий экран. Только с двумя планками новыми - синий экран. Вместе - аналогично. Решил поставить обратно старый core 2 duo, всё работает отлично, вставлены 2 планки по 2 гига новые и 2 планки по 2 гига старые. Оперативка стоит в соответствии с устройством каналов (по цвету).В чем может заключаться проблема c E5440 ? Буду предельно благодарен, если поможете.
Конфигурации:
Материнская плата: Asus P5QL-Pro
Оперативная память: 2 штуки: Kllisre PC2-6400U-CL6
2 штуки: GoodRam GR800D264L6/2G
Процессор, с которым проблема: Xeon E5440
Процессор исправно работающий: Core 2 Duo E8400
Ответить с цитированием
  (#2 (permalink)) Старый
wins32 wins32 вне форума
Специалист
 
Аватар для wins32
 
Сообщений: 4,827
Сказал(а) спасибо: 44
Поблагодарили 574 раз(а) в 545 сообщениях
Регистрация: 10.11.2010
Адрес: Калуга
По умолчанию 23.12.2017, 15:04

Цитата:
Сообщение от 2_jefferson Посмотреть сообщение
Материнская плата: Asus P5QL-Pro
не поддерживает Xeon E5440


"i7-2600/Z68/CNPS 10X Flex/GTX 970/16Gb/OCZ Agility 3 90Gb/1900x1200/Creative Audigy 2 ZS "
Ответить с цитированием
  (#3 (permalink)) Старый
LegalUA LegalUA вне форума
◁YX▽◁A▷△B▽⊳B
 
Аватар для LegalUA
 
Сообщений: 4,535
Сказал(а) спасибо: 23
Поблагодарили 937 раз(а) в 924 сообщениях
Регистрация: 28.03.2011
По умолчанию 23.12.2017, 16:04

Цитата:
Сообщение от 2_jefferson Посмотреть сообщение
В чем может заключаться проблема c E5440?
переходник контактов на него клеил?
Ключи на мат. плате подпиливал?
Ответить с цитированием
  (#4 (permalink)) Старый
2_jefferson 2_jefferson вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 23.12.2017
По умолчанию 23.12.2017, 17:03

Человек устанавливал данный процессор на эту материнку всё у него работало. Я у него спросил, в чем может быть проблема, он сказал, что возможно частота озу,fbs выставлена неправильно. Вот только я.не разбираюсь, чо это за частоты. Помочь не можете ?
Ответить с цитированием
  (#5 (permalink)) Старый
2_jefferson 2_jefferson вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 23.12.2017
По умолчанию 23.12.2017, 17:04

там наклейка на нем сразу была при покупке. Насчет второго я не знаю, не разбираюсь в таких вопросах.
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
LegalUA LegalUA вне форума
◁YX▽◁A▷△B▽⊳B
 
Аватар для LegalUA
 
Сообщений: 4,535
Сказал(а) спасибо: 23
Поблагодарили 937 раз(а) в 924 сообщениях
Регистрация: 28.03.2011
По умолчанию 23.12.2017, 17:06

Цитата:
Сообщение от 2_jefferson Посмотреть сообщение
Насчет второго я не знаю, не разбираюсь в таких вопросах
значит вставил процессор не по ключу и сжег его.
Без выпиливания ног на мат. плате иначе не вставишь.
Ответить с цитированием
  (#7 (permalink)) Старый
foot foot вне форума
Новичок
 
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 15.04.2018
По умолчанию 15.04.2018, 17:55

похожая проблема
Материнская плата: Asus P5QL-Pro
Процессор, с проблемой: Xeon E5440
Core 2 Duo работают идеально

при запуске с xeon-ом дает выбор ф1-для настройки биоса и ф2-стандартные настройки, если заходишь в биос и потом выходишь комп выключается потом включается на 3-4 секунды, выключается и сново включается.. и все черный экран и ничего больше, приходиться полностью отключать питание от сети (просто выключить и включить системник не помогает).
если вместо ф1 нажать ф2 то система грузится нормально, все работает отлично, но после выключения снова когда включаешь комп он выключается потом включается на 3-4 секунды, выключается и сново включается.. но иногда эта болезнь исчезает.. все может работать идеально 1-2 месяца, потов опять начинается
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плата под xeon e3-1230 v2 kiberzlo Материнские платы 0 12.06.2017 18:38
Проблема с разгоном хеon e5440 trankli Процессоры 2 25.05.2017 19:57
Замена Core i3 на Xeon hase_alvares Процессоры 0 24.05.2017 18:24
xeon 5440 biboran4 Любые вопросы от новичков 11 29.11.2015 12:36
Разгон xeon e5440 экперимент LegalUA Охлаждение и разгон 15 14.10.2015 20:06
мощный компьютер сервер XEON msk097 Продам 0 01.08.2014 11:55
Сервер XEON E5620, 6GB-DDR3 msk097 Продам 0 29.07.2014 11:22
XEON vs. i5 artemaxa Процессоры 4 23.10.2013 13:00
Intel Xeon E5-2690 0wil Процессоры 9 21.02.2013 18:12
Xeon Phi и x86-совместимость: уловка Intel ? Dark King Процессоры 0 23.07.2012 01:38
Процессор intel pentium 3 xeon mehanik. Процессоры 3 02.04.2012 10:33
Xeon: 1 GHz вместо 3. Что можно сделать? Tyr0 Администрирование и базы данных 8 26.05.2007 22:04



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов