Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка > Разное
Перезагрузить страницу ПК "глохнет" перед включением
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
alekseyb92 alekseyb92 вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 04.09.2016
По умолчанию ПК "глохнет" перед включением - 04.09.2016, 13:18

Процессор.......... intel core i7 860
Материнская плата...... Gigabyte GA-P55AUD3
Память......6 Гб, 3 планки по 2 гига, Kingston
Видеокарта...... Radeon HD5870
Модель HDD..... новый Seagate ST1000DM003 старый тоже Seagate только с интерфейсом сата2
Блок питания.......Thermaltake toughpower 775w
Установленная ОС.......Windows 7 64bit


Проблема не серьезная, но хочу узнать причину. Начал накрываться старый хард, поставил новый. У нового интерфейс SATA3, подключил его к соответствующему разъему (туда же был воткнут и старый хард с SATA2). Сейчас, включаю питание (на сетевом фильтре), жму "power" на системнике, он на секунду запускается (запускаются вентиляторы, загораются лампочки), затем отключается секунды на 3 (вроде БП в это время работает, слышно вентилятор) и потом сам включается и работает в штатном режиме. Когда обратно втыкал старый хард, проблема не возникала. Сбрасывал CMOS и вот что получилось. Включаю питание, жму "power" и комп нормально включается. Пробовал его выключить и снова включить, "не выключая из розетки", все нормально. Но если отключить питание, то проблема вновь появляется. Мне кажется проблема в каких то настройках, но я не пойму в каких. В биосе приоритет загрузки выставлен как надо.
Ответить с цитированием
  (#2 (permalink)) Старый
LegalUA LegalUA вне форума
◁YX▽◁A▷△B▽⊳B
 
Аватар для LegalUA
 
Сообщений: 2,488
Сказал(а) спасибо: 19
Поблагодарили 493 раз(а) в 484 сообщениях
Регистрация: 28.03.2011
По умолчанию 04.09.2016, 21:35

В биосе поищи настройку на задержку старта харда, выставь на ноль.
Ответить с цитированием
  (#3 (permalink)) Старый
alekseyb92 alekseyb92 вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 04.09.2016
По умолчанию 05.09.2016, 00:18

Цитата:
Сообщение от LegalUA Посмотреть сообщение
В биосе поищи настройку на задержку старта харда, выставь на ноль.
delay for HDD уже стоит 0
first boot device стоит хард диск
В boot priority тоже новый хард стоит
quick boot стоял disabled, поставил enabled, не помогло
Ответить с цитированием
  (#4 (permalink)) Старый
LegalUA LegalUA вне форума
◁YX▽◁A▷△B▽⊳B
 
Аватар для LegalUA
 
Сообщений: 2,488
Сказал(а) спасибо: 19
Поблагодарили 493 раз(а) в 484 сообщениях
Регистрация: 28.03.2011
По умолчанию 05.09.2016, 18:43

Такие задержки могут возникать если не верно определяется usb устройство, ничего нового вместе с хардом не цеплял?
Ответить с цитированием
  (#5 (permalink)) Старый
alekseyb92 alekseyb92 вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 04.09.2016
По умолчанию 05.09.2016, 22:22

Цитата:
Сообщение от LegalUA Посмотреть сообщение
Такие задержки могут возникать если не верно определяется usb устройство, ничего нового вместе с хардом не цеплял?
Ничего нового не подключал. Попробовал отключить все юсбшное, снова CMOS сбросил, все точно также. Включился сразу, пока питание не отключаю, после выключения нормально включается. Но если отключить и снова включить питание, опять глохнуть начинает. Когда старый жесткий диск обратно подключал, все было нормально. Значит он на новый жесткий диск так реагирует. Не понимаю почему. Все вроде нормально работает.
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
alekseyb92 alekseyb92 вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 04.09.2016
По умолчанию 05.09.2016, 22:33

Сейчас заметил что у меня в корпусе внизу один кулер не крутится. Точнее пытается крутиться, но словно его что то тормозит. Влияет ли на включение компа работа кулеров корпуса?
Ответить с цитированием
  (#7 (permalink)) Старый
LegalUA LegalUA вне форума
◁YX▽◁A▷△B▽⊳B
 
Аватар для LegalUA
 
Сообщений: 2,488
Сказал(а) спасибо: 19
Поблагодарили 493 раз(а) в 484 сообщениях
Регистрация: 28.03.2011
По умолчанию 06.09.2016, 19:40

Цитата:
Сообщение от alekseyb92 Посмотреть сообщение
Влияет ли на включение компа работа кулеров корпуса?
Ни как, но его лучше заменить если плохо обдувает. Попробуй вонткнуть диск в другой сата разъем на плате.
Ответить с цитированием
  (#8 (permalink)) Старый
alekseyb92 alekseyb92 вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 04.09.2016
По умолчанию 06.09.2016, 22:01

Цитата:
Сообщение от LegalUA Посмотреть сообщение
Ни как, но его лучше заменить если плохо обдувает. Попробуй вонткнуть диск в другой сата разъем на плате.
Кулер я отключил. Он видимо пылью забился, туго прокручивается.
На плате 6 сата2 разъемов и 2 сата3 разъема. В сата3 были включены дисковод и старый хард. Новый я воткнул туда же. Сейчас переставил его на сата2 разъем и.. все стало работать нормально. Проблемы нет. Но почему так? У меня хард с сата3, кабель сата3, включал в разъем сата3. Он его не сразу определяет? Имеет значение нумерация разъемов (SATA2_0, SATA2_1...)? Старый хард туда же был включен.
Ответить с цитированием
  (#9 (permalink)) Старый
LegalUA LegalUA вне форума
◁YX▽◁A▷△B▽⊳B
 
Аватар для LegalUA
 
Сообщений: 2,488
Сказал(а) спасибо: 19
Поблагодарили 493 раз(а) в 484 сообщениях
Регистрация: 28.03.2011
По умолчанию 07.09.2016, 15:22

Возможно конфликт драйверов установленных на материнку. Если нормально работает на двойке оставь так, для диска по скорости никакой разницы нет.
Или можешь поискать и обновить драйвера тут (обрати внимание на ревизию своей мат. платы).
Ответить с цитированием
  (#10 (permalink)) Старый
alekseyb92 alekseyb92 вне форума
Новичок
 
Сообщений: 6
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 04.09.2016
По умолчанию 07.09.2016, 20:23

Фиг с ним) Пусть так останется.
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Появилось окно с ошибкой: "Insert the "Tray App" disk and click OK". Anita_2 Техническая поддержка 6 14.12.2014 14:20
Пропали стрелочки "вверх" и "вниз" справа в браузере Мборзик Любые вопросы от новичков 0 20.04.2014 20:19
Ставлю систему "с нуля" после сбоя. Какие "работы" по тестированию железа полезны? russcand Любые вопросы от новичков 14 01.09.2011 00:27
Инструкция по адресу "0x436b10f" обратилась к памяти "0x03793dac". ВИРУС???? skazka Windows XP 5 21.03.2010 01:21
Системный блок долго "думает" перед загрузкой, потом выдает ошибку... Усть-Кан Любые вопросы от новичков 4 16.03.2010 15:55
помогите выбрать "ASRock P4i45PE" или "GigaByte GA-8PE800" Константин Материнские платы 2 06.12.2009 15:21
Как исправить "attempt to store duplicate value in unique index "RDB$INDEX_5" ?" devo4ka-nimfetka Другие СУБД 1 16.04.2009 09:58
Закрываются игры, появляется ошибка: "0xbe8787ba" или "0x3e89ce89" . ASUSTeK Техническая поддержка 42 19.02.2009 01:38
После подключения кнопок "power" и "reset" компьютер перестал включаться. Лаборант-Шурупов Любые вопросы от новичков 1 25.01.2009 15:15
Ошибка POST "FF" в материнской плате "Epox EP-5ELA3I". sushv Любые вопросы от новичков 2 28.08.2007 12:25
Добавить кнопки "свернуть" и "восстановить" к окну готового dialog-based приложения Lesat Visual C++ 2 07.01.2006 04:34
Как сделать чтобы вместо кнопок "Да" и "Нет" высвечивалось украинсие "Так" и "Ні" Форсаж Delphi 5 19.07.2003 19:30



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов