Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Любые вопросы от новичков
Перезагрузить страницу Проблема с видеокартой palit GTX660
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
scouf1eld scouf1eld вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2016
Angry Проблема с видеокартой palit GTX660 - 14.02.2016, 16:33

Ребята, такая проблема: когда захожу в любую игру, через 5-10 минут компьютер КАК БУДТО переходит в спящий режим, т.е. видеокарта отключается. При этом все кулеры работают, даже на видеокарте. Температура не поднимается выше 64 градусов. Пробовал понизить частоту - безуспешно, симптомы те же самые. До этого стояла zotac GTX 550ti - все работало отлично. Подскажите в чем проблема, и если это излечимо, то каким способом?
Моя система:
AMD Phenom II x6 1055t 2.79
БП chieftech 550W (новый)
озу Kingstone HyperX 4 гб (2*2)
видеокарта Palit GTX660
Ответить с цитированием
  (#2 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,775
Сказал(а) спасибо: 119
Поблагодарили 2,856 раз(а) в 2,804 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 14.02.2016, 16:36

мало информации, попробуйте запустить программу GPUZ
там есть встроенный стресс-тест видеокарты, затем покажите нам скрины показаний сенсоров без нагрузки и с нагрузкой
Миниатюры
qip-shot-screen-065.jpg  
Ответить с цитированием
  (#3 (permalink)) Старый
scouf1eld scouf1eld вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2016
По умолчанию 14.02.2016, 16:55

В общем во время теста симптомы так же дают о себе знать - компьютер снова отключился. Что характерно, музыка продолжает играть, а это опять же указывает на неисправность видеокарты. Значит, карта не тянет нагрузку.
Миниатюры
1.jpg   aeao-eee.jpg   aeao-eee-iaadhocea-.jpg  
Ответить с цитированием
  (#4 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,775
Сказал(а) спасибо: 119
Поблагодарили 2,856 раз(а) в 2,804 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 14.02.2016, 17:16

не факт, мы не знаем, что у вас за блок питания
Ответить с цитированием
  (#5 (permalink)) Старый
scouf1eld scouf1eld вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2016
По умолчанию 14.02.2016, 17:33

Цитата:
Сообщение от olaff Посмотреть сообщение
не факт, мы не знаем, что у вас за блок питания
Я же написал в описании, БП новый, если быть точным Chieftec APS-550SB
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
scouf1eld scouf1eld вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2016
По умолчанию 14.02.2016, 17:37

кстати, косячнул: не 550W, а 500W
Ответить с цитированием
  (#7 (permalink)) Старый
dum dum вне форума
Member
 
Сообщений: 130
Сказал(а) спасибо: 1
Поблагодарили 16 раз(а) в 16 сообщениях
Регистрация: 21.01.2016
По умолчанию 14.02.2016, 17:54

а температура 64 градуса в играх на максимальных настройках? или при средней нагрузке?
Ответить с цитированием
  (#8 (permalink)) Старый
scouf1eld scouf1eld вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2016
По умолчанию 14.02.2016, 17:59

при высоких нагрузках, в gtaV все на ультра кроме текстур
Ответить с цитированием
  (#9 (permalink)) Старый
dum dum вне форума
Member
 
Сообщений: 130
Сказал(а) спасибо: 1
Поблагодарили 16 раз(а) в 16 сообщениях
Регистрация: 21.01.2016
По умолчанию 14.02.2016, 18:25

Цитата:
Сообщение от scouf1eld Посмотреть сообщение
при высоких нагрузках, в gtaV все на ультра кроме текстур
у меня 72 градуса в тесте FURMARK, температура высоковата у меня а почему то вентиляторы крутились всего на 71 процент, видать задел чуток есть еще, у меня тоже 660 но гигабайтовская, попробуй все таки прогнать видюху FURMARK и отпишись, у меня в играх никогда не бывает такой большой температуры, в районе 50 с лишком обычно
Ответить с цитированием
  (#10 (permalink)) Старый
scouf1eld scouf1eld вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2016
По умолчанию 14.02.2016, 18:34

Цитата:
Сообщение от dum Посмотреть сообщение
у меня 72 градуса в тесте FURMARK, температура высоковата у меня а почему то вентиляторы крутились всего на 71 процент, видать задел чуток есть еще, у меня тоже 660 но гигабайтовская, попробуй все таки прогнать видюху FURMARK и отпишись, у меня в играх никогда не бывает такой большой температуры, в районе 50 с лишком обычно
Я не могу гонять ее в стресс-тестах, она отключается спустя пол минуты
Ответить с цитированием
  (#11 (permalink)) Старый
scouf1eld scouf1eld вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2016
По умолчанию 14.02.2016, 18:35

посмотри выше скрины, начал гонять в gpu-z, температура 48 и все равно отключается
Ответить с цитированием
  (#12 (permalink)) Старый
dum dum вне форума
Member
 
Сообщений: 130
Сказал(а) спасибо: 1
Поблагодарили 16 раз(а) в 16 сообщениях
Регистрация: 21.01.2016
По умолчанию 14.02.2016, 19:09

еще есть куча вопросов, драйвера переустанавливали? винду переустанавливали? на другом компе видюху пробовали? сменить кабели пробовали типа DVI и HDMI или наоборот? дополнительное питание включено к видеокарте? только в играх пропадает? на материнской плате если 2 разъема PCI-E16 в верхний или нижний втыкнута видюха? драйвера в полном комплекте или чисто только драйвер установлен? системный блок открыт или закрыт? что делаете после того как пропадает изображение ресет и сразу показывает или ждать приходится какое то время?

Последний раз редактировалось dum; 14.02.2016 в 19:15
Ответить с цитированием
Ads
  (#13 (permalink)) Старый
-RaZoR- -RaZoR- вне форума
Member
 
Аватар для -RaZoR-
 
Сообщений: 942
Сказал(а) спасибо: 11
Поблагодарили 174 раз(а) в 171 сообщениях
Регистрация: 22.03.2014
По умолчанию 14.02.2016, 21:20

Цитата:
Сообщение от scouf1eld Посмотреть сообщение
Ребята, такая проблема: когда захожу в любую игру, через 5-10 минут компьютер КАК БУДТО переходит в спящий режим, т.е. видеокарта отключается. До этого стояла zotac GTX 550ti - все работало отлично.
Ты когда покупал эту карту не проверял чтоли её работоспособность в 3Д марках, Стресс тестах ??
Ответить с цитированием
  (#14 (permalink)) Старый
scouf1eld scouf1eld вне форума
Новичок
 
Сообщений: 10
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 14.02.2016
По умолчанию 15.02.2016, 15:47

Цитата:
Сообщение от dum Посмотреть сообщение
еще есть куча вопросов, драйвера переустанавливали? винду переустанавливали? на другом компе видюху пробовали? сменить кабели пробовали типа DVI и HDMI или наоборот? дополнительное питание включено к видеокарте? только в играх пропадает? на материнской плате если 2 разъема PCI-E16 в верхний или нижний втыкнута видюха? драйвера в полном комплекте или чисто только драйвер установлен? системный блок открыт или закрыт? что делаете после того как пропадает изображение ресет и сразу показывает или ждать приходится какое то время?
Сегодня переустановил виндоус. Сначала появилась надежда - видеокарта не отрубалась как раньше, а вылазила ошибка "ошибка видеодрайвера и удачное восстановление"(ну или что-то вроде того).
Но потом, даже не представляю после чего все вернулось на круги своя. Но я стал наблюдать закономерность: температура в тестах производительности поднимается до 72 и видяха вырубается.
Ответить с цитированием
  (#15 (permalink)) Старый
dum dum вне форума
Member
 
Сообщений: 130
Сказал(а) спасибо: 1
Поблагодарили 16 раз(а) в 16 сообщениях
Регистрация: 21.01.2016
По умолчанию 15.02.2016, 16:18

Цитата:
Сообщение от scouf1eld Посмотреть сообщение
Сегодня переустановил виндоус. Сначала появилась надежда - видеокарта не отрубалась как раньше, а вылазила ошибка "ошибка видеодрайвера и удачное восстановление"(ну или что-то вроде того).
Но потом, даже не представляю после чего все вернулось на круги своя. Но я стал наблюдать закономерность: температура в тестах производительности поднимается до 72 и видяха вырубается.
видеокарта на гарантии? есть подозрение что чипсет глюконутый у материнки вашей, не плохо было бы ее опробовать в другом системнике, дабы устранить сомнения, попадались сходные случаи, но виновник был греющийся чипсет
Ответить с цитированием
Ответ

Метки
gt660 , не работает

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
GTX660-DC2-2GD5 fredrih5 Видеокарты 3 31.10.2015 09:01
Проблема с видеокартой GTX660 berkuttlt Видеокарты 1 17.06.2015 22:48
проблема с видеокартой ASUS GTX660 Марина М Любые вопросы от новичков 4 18.05.2015 18:39
Palit nvidia Geforce 760 GTX странная проблема blaik Видеокарты 30 09.01.2014 10:04
Проблема с видеокартой Akkyla Видеокарты 3 26.12.2013 06:45
ASUS GTX660 TI-DC2-2GD5 vs ASUS GTX660 TI-DC2O-2GD5 brbrbr Видеокарты 4 15.11.2012 18:16
GeForce GTX660 SLI dargaz Видеокарты 5 09.11.2012 05:43
Проблема с видеокартой Aksellfox Видеокарты 1 17.10.2012 14:42
Проблема с видеокартой Ksias Любые вопросы от новичков 3 01.01.2012 19:10
Проблема с gtx560 palit 2048 zhizn1100 Видеокарты 32 01.08.2011 17:18
Проблемы с видеокартой Palit GeForce GT 520 Пчёл Видеокарты 4 22.07.2011 22:35
Palit Gtx 460 Sonic platinum или Palit Gtx 560 qpqp313131 Видеокарты 5 14.03.2011 18:14



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов