Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка > Процессоры
Перезагрузить страницу !!! Беда с процессором !!!
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
MixaPotoss MixaPotoss вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 19.12.2013
По умолчанию !!! Беда с процессором !!! - 19.12.2013, 00:27

Дело было так .
Я начал наблюдать странную работу компьютера (тормоза , лаги), и решил заменить термопасту ....
(по ходу замены снимал ЦП и проверял на наличие засоров ,все чисто , поставил на место )
заменил ,все нормально ,включаю компьютер ,замечаю странную работу ...
компьютер стал еще медленнее работать .Я качал прогу ЕВЕРЕСТ и мне показало что процессор в спокойном состоянии греется до 80 (поцельсию)
ТАК ВОТ!
Как быть :??
как снизить температуру??
Миниатюры
aacuiyiiue.jpg  
Ответить с цитированием
  (#2 (permalink)) Старый
Egorro Egorro вне форума
Специалист
 
Аватар для Egorro
 
Сообщений: 13,078
Сказал(а) спасибо: 402
Поблагодарили 2,128 раз(а) в 2,056 сообщениях
Регистрация: 06.01.2011
Адрес: Чубаксары
По умолчанию 19.12.2013, 00:36

Термопаста как нанесена (каким слоем)?
Кулер правильно на место поставил, к радиатору прижимается?
Ответить с цитированием
  (#3 (permalink)) Старый
svs svs вне форума
Супермодератор
 
Аватар для svs
 
Сообщений: 4,853
Сказал(а) спасибо: 2
Поблагодарили 343 раз(а) в 334 сообщениях
Регистрация: 21.11.2008
Адрес: Псков
По умолчанию 19.12.2013, 00:50

Процессор какой?


ASUS M5A78L-M Plus, AMD FX-6300, Zalman CNPS9900, 8Гб 1875 МГц, Palit GF GTX 560 Ti, ESI Juli@, ssd KINGSTON SHFS37A120G, Hitachi 1Tb, WD 750Gb, HP L1950 1280х1024, ZALMAN Z9+
Ответить с цитированием
  (#4 (permalink)) Старый
MixaPotoss MixaPotoss вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 19.12.2013
По умолчанию 19.12.2013, 11:08

Цитата:
Сообщение от Egorro Посмотреть сообщение
Термопаста как нанесена (каким слоем)?
Кулер правильно на место поставил, к радиатору прижимается?

ТЕрмопасты я нанес нормально на процессоре нет просветов .)
да и кулер я смотрел ОН работает и прижимается вроде норм.

А может быть такое что много термопасты ?
Ответить с цитированием
  (#5 (permalink)) Старый
MixaPotoss MixaPotoss вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 19.12.2013
По умолчанию 19.12.2013, 11:08

Цитата:
Сообщение от svs Посмотреть сообщение
Процессор какой?

Процессор Pentium 4 541
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
Egorro Egorro вне форума
Специалист
 
Аватар для Egorro
 
Сообщений: 13,078
Сказал(а) спасибо: 402
Поблагодарили 2,128 раз(а) в 2,056 сообщениях
Регистрация: 06.01.2011
Адрес: Чубаксары
По умолчанию 19.12.2013, 12:08

Цитата:
Сообщение от MixaPotoss Посмотреть сообщение
А может быть такое что много термопасты ?
Термопасты самый минимум должен быть, только чтоб какие-то изъяны поверхности заполнять
Ответить с цитированием
  (#7 (permalink)) Старый
Windarland Windarland вне форума
Доктор
 
Аватар для Windarland
 
Сообщений: 12,024
Сказал(а) спасибо: 0
Поблагодарили 1,136 раз(а) в 1,081 сообщениях
Регистрация: 11.11.2009
По умолчанию 19.12.2013, 13:23

Цитата:
Сообщение от MixaPotoss Посмотреть сообщение
и прижимается вроде норм.
об этом можно судить сняв плату и посмотрев на ножки кулера с обратной стороны.
Судя по конфигу железа у вас экономия на всем - даже на корпусных кулерах. Проц сам по себе горячий и 50-60 градусов для него норма. Добавьте хотя бы 1 кулер на морде корпуса на вдув
Ответить с цитированием
  (#8 (permalink)) Старый
MixaPotoss MixaPotoss вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 19.12.2013
По умолчанию 19.12.2013, 14:22

Всем спасибо за ответы !!!
Проблема была в том что я многовато надавил пасты ...
ну ... первый раз менял все таки ))
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Беда с Win 7 fioletovo Windows 7 7 13.08.2013 12:48
Беда!!!! Buzz Видеокарты 18 26.01.2013 05:09
Беда с виндой !!! vovanchik Операционная система Windows 4 18.10.2012 00:59
Совсем беда NiGHtMa1rZz Мониторы 1 18.08.2012 23:31
Беда! Help me, please!!! RedFoxShe Любые вопросы от новичков 4 19.12.2011 13:03
помогите беда abzdoliz Носители информации 8 29.08.2011 12:46
Беда :< westi Любые вопросы от новичков 5 13.07.2011 20:21
Беда с принтером Кристина Нестерова Принтеры 3 13.05.2011 19:00
Большая беда DillyBilly Любые вопросы от новичков 6 14.02.2011 23:17
Беда с ПК Garfield Материнские платы 3 15.01.2010 11:19
беда с курсором imported_nikita Периферия 2 29.10.2009 03:54



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов