Компьютерный форум
Правила
Вернуться   Компьютерный форум > Компьютерные форумы > Техническая поддержка > Звук и акустические системы
Перезагрузить страницу пропал звук при обновлении на win7
Ответ
 
Опции темы Опции просмотра
  (#1 (permalink)) Старый
muhomorich muhomorich вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 09.11.2013
По умолчанию пропал звук при обновлении на win7 - 09.11.2013, 02:25

Приветствую, посоветуйте, что можно сделать

Ситуация

Обновил ОС на win 7 64 (после покупки харда). Диск с дровами к материке был посеян (в этом вижу причину), поэтому дрова качались с инета, все кроме аудио дали результат.
Звука нет.
Мать M4A87TD EVO
Качал дрова с

support.asus
AUDIO (1)
Version 6.0.1.8100


но не помогает.

Гнёзда все перепробывал, толку ноль, сами колонки и шнуры проверял на других устройствах - все ок.

Такое впечатление, что не хватает каких-то дров (с потерянным диском от материнки таких осечек не было)


Подскажите, камрады, что еще предпринять?
Миниатюры
aacuiyiiue.jpg  
Ответить с цитированием
  (#2 (permalink)) Старый
ardinvest ardinvest вне форума
Member
 
Сообщений: 21
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Регистрация: 09.10.2012
По умолчанию 09.11.2013, 03:14

Что значит обновил, с чего обновили?
Конфликты в системе есть?
Ответить с цитированием
  (#3 (permalink)) Старый
muhomorich muhomorich вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 09.11.2013
По умолчанию 09.11.2013, 03:28

т.е. переустановил полностью, так новый жесткий диск прикупил.
Ошибки не выпадают, система работает ровно и ... тихо
Ответить с цитированием
  (#4 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,708
Сказал(а) спасибо: 119
Поблагодарили 2,846 раз(а) в 2,794 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 09.11.2013, 09:55

покажи, что у тебя в панели звук и в диспетчере
Миниатюры
screenshot-268.jpg   screenshot-269.jpg  
Ответить с цитированием
  (#5 (permalink)) Старый
muhomorich muhomorich вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 09.11.2013
По умолчанию 09.11.2013, 13:44

Сделал картинки
Миниатюры
aacuiyiiue4.jpg  
Ответить с цитированием
Ads.
  (#6 (permalink)) Старый
svs svs вне форума
Супермодератор
 
Аватар для svs
 
Сообщений: 4,851
Сказал(а) спасибо: 2
Поблагодарили 343 раз(а) в 334 сообщениях
Регистрация: 21.11.2008
Адрес: Псков
По умолчанию 09.11.2013, 16:03

Поставьте отдельную звуковую карту - это самый простой выход из ситуации.


ASUS M5A78L-M Plus, AMD FX-6300, Zalman CNPS9900, 8Гб 1875 МГц, Palit GF GTX 560 Ti, ESI Juli@, ssd KINGSTON SHFS37A120G, Hitachi 1Tb, WD 750Gb, HP L1950 1280х1024, ZALMAN Z9+
Ответить с цитированием
  (#7 (permalink)) Старый
olaff olaff вне форума
nostromo
 
Аватар для olaff
 
Сообщений: 21,708
Сказал(а) спасибо: 119
Поблагодарили 2,846 раз(а) в 2,794 сообщениях
Регистрация: 06.11.2010
Адрес: South Ural
По умолчанию 10.11.2013, 20:01

Цитата:
Сообщение от muhomorich Посмотреть сообщение
Сделал картинки
сильное подозрение , что драйвер не установлен на звуковуху
Ответить с цитированием
  (#8 (permalink)) Старый
muhomorich muhomorich вне форума
Новичок
 
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 09.11.2013
По умолчанию 13.11.2013, 01:18

но ведь ставил
Ответить с цитированием
  (#9 (permalink)) Старый
nianaiv nianaiv вне форума
Member
 
Аватар для nianaiv
 
Сообщений: 85
Сказал(а) спасибо: 16
Поблагодарили 4 раз(а) в 4 сообщениях
Регистрация: 17.10.2013
По умолчанию 13.11.2013, 09:11

Цитата:
Сообщение от muhomorich Посмотреть сообщение
но ведь ставил
диспетчер Realtek есть?
Ответить с цитированием
Ads
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Звук пропал kattw Звук и акустические системы 1 10.07.2013 17:48
пропал звук 1992vendetta Звук и акустические системы 1 28.07.2012 02:59
Звук пропал... Pasatiji Любые вопросы от новичков 16 30.01.2012 13:20
пропал звук paxa2n Звук и акустические системы 2 07.07.2011 01:27
Пропал звук. Евгений Моткин Звук и акустические системы 21 05.07.2011 20:47
Звук пропал Dick Jonson Звук и акустические системы 8 08.03.2011 01:37
Пропал звук GoodLikes Звук и акустические системы 2 16.01.2011 02:04
ПРОПАЛ ЗВУК ! vasvas Звук и акустические системы 8 11.08.2010 17:16
Пропал звук, в настройках - звук и аудиоустройства отсутствуют, как востановить? Аля Любые вопросы от новичков 14 22.11.2008 20:34
Пропал звук dabsi Звук и акустические системы 2 03.11.2008 15:38
пропал звук atyana19791 Звук и акустические системы 2 12.08.2008 07:58
Пропал звук. mikola_LD Звук и акустические системы 2 30.05.2008 22:04



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Нardforum.ru - компьютерный форум и программирование, форум программистов