Показать сообщение отдельно
  (#1 (permalink)) Старый
Pol from magnitka
Guest
 
Сообщений: n/a
По умолчанию Не устанавливается klcodec 362f, ошибка при установке: this pack requires DirectX8.1 - 27.03.2008, 20:05

Не устанавливается klcodec 362f, пишет сообщение-this pack requires DirectX8.1 or higher. #13#10.
Кто знает сто делать. OC-Windows2000. Комп старый.
Ответить с цитированием
Ads