Показать сообщение отдельно
  (#1 (permalink)) Старый
dimych_74 dimych_74 вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 13.02.2008
По умолчанию После замены материнской платы снизилась производительность компьютера. - 13.02.2008, 13:10

Всем привет.
Проблема такая: поставил новую материнку - снизилась производительность особенно в 3D-приложениях.
Что-бы было понятней расскажу подробнее.
Началось с того что в один прекрасный день не запустился комп.При включении кнопки начинали работать все вентиляторы, загорались индикаторы сети и винчестера и всё.BIOS даже не думал запускаться(чёрный монитор и динамик не пикал). Помучившись я отвёз блок питания в сервис (благо на гарантии).Там ребята его посмотрели и как ни странно поменяли его на новый, сказав что-то о повышеном напряжении +5в.Поставив новый блок питания я обнаружил что ничего не изменилось т.е. комп не заработал.Проверив на всякий случай свою видеокарту на другом компьютере, решил брать новую мамку. Из-за стеснённости в средствах выбрал из предложенного ASUS P5KPL-VM. Недорогая плата, но по уверению продавца очень неплохая.
С новой платой компьютер заработал, но резко снизилась производительность, стали сильно тормозить игры, в3Ds MAX заметно увеличилось время рендеринга.Например "Сталкер" раньше нормально шёл на динамическом освещении со средними настройками. "Кризис","Биошок" тоже шли нормально. Сейчас слайд-шоу даже на низких настройках качества.Иногда вроде бы прорывает но ненадолго. Переустановил ОС, скачал свежие драйвера и directx - всё бесполезно.
Ниже попробую поподробнее описать свою систему до и после.

До:
ОС Windows XP Professional 5.1.2600 SP2
МАТЬ ECS 915PL-A2
ПРОЦЕССОР Intel(R) Pentium(R) 4 CPU 3.20GHz x86 Family 15 Model 4 Stepping 1
ПАМЯТЬ Samsung DDR PC3200/DDR400 1GB+512MB
ВИДЕОПЛАТА GIGABYTE GeForce 7900 GS 256MB DDR3 (версия ForceWare:93.71)
БП FSP GROUP INC. MP-400W P4
ВИНТ Barracuda 7200.7 160Gb ST3160021A
CD-ROM Samsung SH-S182D

После:
МАТЬ ASUS P5KPL-VM
ПАМЯТЬ Hyndai, Patriot DDR2 PC6400/DDR800 2 планки по 1GB
Остальное всё то-же самое.

Ещё:* после того как комп отказал мне удалось запустить его ещё пару раз, но при этом был слышен какой-то скрип или писк что-то в этом роде, примерно в районе процессора или "Северного моста". Точнее не удалось определить.
*на старой плате процессор нагревался до 70-75 градусов, с новой мамой температура нормальная - около 40 градусов, но зато греется радиатор "Северного моста". Так руками трогаю - наверно градусов 60.

Помогите, братцы. Замучился уже.
Ответить с цитированием
Ads