Показать сообщение отдельно
  (#1 (permalink)) Старый
Jorjio Jorjio вне форума
Member
 
Сообщений: 17
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 25.08.2006
По умолчанию Умерла материнка? Нужен диагноз. - 21.01.2010, 00:08

Доброго времени суток!

Толькочто проводил релаксацию после работы при помощи второй халвы (Около 1:30 ч) на максимальных настройках, все работало нормально, но чтото комп начал периодически подтормаживать, халва надоела и я ее выключил, вышел в инет и комп ребутнулся (Ну думаю изза халвы), потому посмотрел что вроде комп загружается (биос показывал) и пошел курить. Вернулся, а комп гудит кулерами и не светятся диоды питания и HDD! Монитор в режиме "нет сигнала". Перезагружаю - тажа ерунда, вскрываю чищу пыль - не помогает, отключаю от мамки все (Вплодь до проца с кулером) и постепенно вставляю обратно - проц, видяха, память - не работает и даже не пищит (!) на отсутствие железок. Единственное во время перебора железа несколько раз при включении тускло (примерно в пол силы зажигалась лампочка HDD - при нормальной загрузке компа зажигалась сначала она, а потом питания), но скорее всего это чисто случайно и не связано с перестановкой железа т.к. она всетаки погасла после очередного ребута.
DVD'шник чувствует себя отлично и резво читает и проверяет вставленный в него диск ярко моргая диодом.
Еще во время танцев с бубном некоторое время комп САМ включался (запускались кулера) только при включении в сеть (тоесть без участия кнопки POWER), однако ею его можно было выключить, а потом, не выдергивая из розетки, включить.
Биос сбрасывал батарейкой и джампером, на материнке видимых повреждений и подгораний нет, кондеры тоже в норме, пыли нет.
Пробовались другой проц и другая видяха (То что есть подходящее под рукой).
Бывали у компа и раньше некоторые проблемки: неожиданная перезагрузка, во время просмотра видео подвисания картинки, но не звука, а потом либо ребут, либо "Нет сигнала" на монере в течении нескольких секунд и опять все нормально, либо просто перескок на нужное место видео. Но я особо не обращал внимания т.к. проблемы были хоть и периодичными, но достаточно редки и возможно причиной была урезанная ХРюша.
Конф.
Intel Pentium 4 2,8Ghz HT (Два логических ядра)
mib ESC L4VXA2 (Sound AC'97, LAN 100mb, USB 2.0x6)
GeForce 7600 GT 256mb AGP
HDD 40+80Gb Seagate Barracuda 7.200 IDE
DVD-RW NEC
RAM DDR PC 3200 Hynix 1Gb
БП 350w

Думаю либо БП либо мамка...
Буду благодарен за помощь в определении поломки (Запасной мамки и БП для тестов нет)
Ответить с цитированием
Ads