Показать сообщение отдельно
  (#1 (permalink)) Старый
omich1965 omich1965 вне форума
Новичок
 
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 06.04.2010
По умолчанию Компьютер потерял производительность, в чем может быть проблема? - 06.04.2010, 04:26

Доброго времени суток!
У меня вопрос по существу.
Ноутбук LG S510
Intel Core 2 Duo CPU T9400 @ 2,53, 2,53
RAM 4,00
NVidia GeForce 9600 GT
Операционная система Windows 7.

Работал значит так:
Процессор: Операций в секунду 6,1
Память (RAM): Операций доступа к памяти в секунду 6,1
Графика: 6,4
Графика для игр: 6,4
Основной жёсткий диск: 5,3

Экспериментировал с отключением ненужных служб в HKEY_LOCAL_MACHINE, настройка служб "Сервисы" под Vista, именно то,
что советовали, и 2 ядра запустил и виртуальную память, по совету компа, увеличил до 4599.
В BIOS не заходил...
А потом отформатировал жёсткий диск, установил Windows 7 с нуля, ничего в службах и в HKEY_LOCAL_MACHINE не трогал,
и теперь показывает:

Процессор: Операций в секунду 3,0
Память (RAM): Операций доступа к памяти в секунду 4,3
Графика: 6,3
Графика для игр: 6,3
Основной жёсткий диск: 5,3

Что произошло? Куда делась производительность? Я убил комп? Часто переустанавливал систему и Windows Vista и
Windows 7, а потом снова Vista и на неё 7, потом снова всё сносил и Windows 7, но производительность не падала!
А теперь...

И всегда пишет "Установленная память(ОЗУ) 4,00 (2,99 доступно)" Почему не даёт ещё свой 1 Гиг?

И что теперь делать? Установить разгонку, спалить комп и отнести по гарантии?


За ответ заранее Благодарен.
Ответить с цитированием
Ads