Показать сообщение отдельно
  (#1 (permalink)) Старый
Cinnamon Cinnamon вне форума
Новичок
 
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 23.12.2008
По умолчанию После обновления Windows до SP3 ОС попросила активацию, как активировать? - 23.12.2008, 20:06

Привет всем!
у меня такая проблема:

я установил себе на комп SP3. моя система (Cor2duo 6600 2.4 ГГц,видео Ge8600GTS,2 гига оперативы, 250 жесткий диск). винда не лицензия,у мя стоял SP1. после установки, от предложения ввести пароль я отказался(давался срок 5 дней), и попытался запустить свой рабочий стол. При его запускании,с рабочего стола с периодичностью в 3 сек исчезают все ярлыки,потом появляются и т.д.Ничего запустить при этом нельзя,точнее можно,но при "мигании" все сбрасывается....откатить систему через безопасный режим нельзя,при его запуске после входа в систему и выборе варианта отката системы,нажимаю на любое предыдущее сохранение системы и пытаюсь его продолжить,то кнопка "далее" просто нажимается,ничего не запуская при этом. Если выбрать вариант работы в безопасном режиме, то секунд через 10 после открытия любого окна комп пищит и выбрасывает опять предложение либо откатить систему,либо дольше работать в безоп. режиме....
так же были случаи когда при загрузке винды надпись "идет загрузка системы" висела на протяжении часа не позволяя войти в рабочий стол....

вот так)
господа,жду ваших вариантов по поводу сего факта. Жесткий диск не разбит на логические диски,один диск "С".
на харде хранятся некие файлы которые я бы не желал утратить...))

С уважением,Василий.
Ответить с цитированием
Ads