Показать сообщение отдельно
  (#1 (permalink)) Старый
VanillaBro VanillaBro вне форума
Новичок
 
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Регистрация: 28.07.2008
По умолчанию На ноутбуке не воспроизводится видео в полноэкранном режиме. - 28.07.2008, 16:10

Вобщем сначало по настольному. Проблема такая: НЕ проигрывается видео на широком экране , при этом если WMedia свернут в маленькое окошко то все нормально , но как только начинаешь ето окошко перемещать по рабочему столу все тут же виснет, курсор не реагирует на движения мыши , хотя при етом музыкальное сопровождение продолжается. Видеокарта GeForce 7900 GT вынимал смотрел вроде не подпалена, даже пылесосить пробовал но эверест показывает что она и так не греется , кодеки стоят вроде правильно K lite 4 full, также при тесте DirectX два из трех тестов проваливаются с непонятным пояснением проблемы : 0x000000000
Помогите что делать..Неужели мать менять??
Теперь ноутбук: модель ASUS G1S во время игры в Lineage II неожиданно обнаруживается что ноут работает от батареи хотя кабель был подлючен . Батарея садитса и он автоматом выключается, затем я вытащил кабель и снова подключил его индикатор в ето время на блоке питания все время горел и до отключения и после .Вставив кабель я попытался включить ноутбук , но на нажатия клавиши включения он не реагирует... Не одает вообще никаких признаков жизни. Батарею я вынимал и на 15 минут оставлял его без батареи...не помгло. Оставлял на ночь его с воткнутым сетевым кабелем .. не помогло . Подскажите плз что ето может быть в сервисныи центр не носил надеюсь можно решить ету проблему и без помощи "мего" спецов с умными лицами и просщих 500+ y.e за починку ...
PS Надеюсь на вашу помощь
Ответить с цитированием
Ads